Jump to content

Search the Community

Showing results for tags 'e39 2000 520i m52'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forums

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogs

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960
  • Bmw
  • Bmw e36 deler
  • AK 77
  • BMW 320i E90 2005, 2.0 bensin
  • turboSvein

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Found 1 result

  1. Trenger hjelp av noen kloke hoder! E39 2000mod 520ia m52 Startet bilen på mandags morgen uten problemer. Når jeg skulle starte bilen etter jobb så var den tom for strøm (dårlig batteri). Fikk så hjelp av en kolega med startkabler. Da virket alt av lys, vifte etc, men den ville ikke starte. Når jeg vrir om nøkkelen i startposisjon skjer det ingen ting. Prøvde senere på dagen med et "nytt" friskt batteri, uten hell. Leste også av feil på diagnosen: 80 DME-EWS interface. Finner ikke stort på nettet om denne feilkoden, annet at mange andre har hatt samme problemet. Har sjekket og målt sikringene i hanskerommet, bak hanskerommet og de som ligger i boksen ved hjernen i motorrommet. Skrudde så ut tenningsbryteren og målte den, den virker fint. Har også forsøkt å kjøre starteren på motoren manuelt, den virker helt topp. Sentrallåsen virker på nøkkelen og alt annet i bilen virker. ??
×
×
  • Create New...