Jump to content

Batteri som taper spenning raskt, og defekt oljetrykkssens.?


BreitBau
 Share

Recommended Posts

I dag har vært en møkk dag bilmessig sett.. Først får jeg ikke starta E30en.. Tomt batteri.. Har ikke glemt noe igjen, så det bare ER flatt.. Tar nødstartern og fyrer i gang, kjører 5 mil på jobb, og stopper.. Starter den igjen og motoren starter, no problemo..

Skal hjem igjen.. Batteriet er flat.. Banner litt for meg selv.. Tar den på trillstarten og den fyrer.. Kjører hjemover igjen.. Halvveis begynner oljelampa å lyse.. Det var jo merkelig tenker jeg, får svinge av og sjekke.. Oljenivået er ok, og oljen ser da hvertfall ut til å nå toppen.. Ingen problemer ser det ut til.. Fyrer opp igjen, og nå var det så vidt startern dro rundt.. Oljelampa slukker akkurat når jeg ruser den opp til 2000, deretter tennes den igjen..Får den ikke bort.. SLukker motoren igjen.. Sjekker oljenivået.. Alt er ok.. Lyser heller ikke CC lampa i taket (gjorde aldri det).. Åpner oljelokket og der ser jeg at det flyter olje nedi..

Kjører hjemover men oljelampa slukker aldri.. Etter 2 mil er jeg hjemme, og det har hvertfall vært olje oppe i toppen, så skjønner ikke helt problemet.. Ptrøver å starte men batteriet er flatt...

Når jeg lader batteriet, lader jeg det opp til 13 volt, tar av ladern og da detter batteriet kjapt til 11,2 og sakte videre nedover..

Ødelagt batteriet? Og oljetrykksensor kanskje?

Link to comment
Share on other sites

Tyder mye på gåent batteri ja, men sjekk ladingen samtidig, skal være 14v eller høyere.

Mål også strømforbruket når alt er avslått for å se om det er noe som trekker strøm.

Ang. oljelampa bør du måle oljetrykket, da det kan tyde på at pumpa begynner å bli sliten når du får nok trykk over 2000rpm.

Link to comment
Share on other sites

Målt ladespenning?

Jeg hadde et batteri som en el flere celler var defekt på. Da var ladespenning normal, batterispenning sporadisk normal. Men etter kjøreturer og stopp fikk jeg ikke start. Og sto bilen over natta var batteriet tomt. Og spenninga var nede på 10 V innimellom. Batteriet tok til slutt ikke lading. Løsninga var batteribytte.

Ladespenning bør vel ligge på rundt 14V og batterispenning 12V

Link to comment
Share on other sites

Nei, den slukker akkurat i det jeg passerer 2000 første gangen, men kommer på igjen..

Nei det er ikke noe som trekker strøm mellom minuspol og polsko hvertfall.. Spenningen på batteriet faller raskt, når det ikke engang er koblet til bilen, så det er jo tydelig at det er batteriet..

Så det er merkelig, spesielt det med oljetrykket.. Det ER nok olje.. Og det flyter olje i toppen..

Link to comment
Share on other sites

ett fulladet batteri skal ha spenning på 12,8V

ladespenning lligger på 14V kan ligge på 13V kommer helt ann på hvor mange forbrukere som er på.

for å sjekke om det er noen utladning kan du ta av minus pol pg koble multimeter og se om det er noe spenning når du har tenning av. kommer det noe spenning da har du litt å drive med.

Link to comment
Share on other sites

Å måle ladespenning slik er ikke alltid godt nok, da det også har betydning hvor mange ampere dynamoen lader(strømstyrken)

For å måle denne må måleapparetet koble i serie med batteriet. Det mest optimale er en måler som også belaster dynamoen ved måling.

Link to comment
Share on other sites

skal vi ramse opp alt da, husk å sjekk spenningsfall mellom batteri og dynamo, spenningsfall mellom minuspol, gods dynamo, plusspol, pluss på batteri,

er vel få her inne som har belastingstester uansett!

men høres ut som det batteriet bare er å kaste.

Link to comment
Share on other sites

skal vi ramse opp alt da, husk å sjekk spenningsfall mellom batteri og dynamo, spenningsfall mellom minuspol, gods dynamo, plusspol, pluss på batteri,

er vel få her inne som har belastingstester uansett!

Sorry da.. :?

Har han et multimeter el.l til å måle ladespenningen så kan han vel bruke dette til å måle amperen også, om han først er i gang :wink:

Men iogmed at bilen gikk litt etter den først startet så er vel kanskje batteriet synderen..

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...