Jump to content

Antispinnproblem på E39


DieselVegard
 Share

Recommended Posts

Når jeg gir full gass blinker antispinnlampa som en gal (Nei, det er dessverre ikke på grunn av effekten :) ) Dette skjer i hastigheter over 60kmh ish og jeg merker at effekten blir borte, Om jeg fysisk skrur av antispinn, går bilen som normalt. Er dette standard-feil??

Byttet èn ABS-sensor(VF) for noen måneder siden, men den har fungert utmerket etter dette. Det kom helt plutselig.

Anyone?

Link to comment
Share on other sites

Jeg sleit med at den ikke ville gire opp i 5. før jeg paserte 130-140, men når den først hadde lagt inn 5. kunne jeg godt slippe farten ned til 100 uten at den gira ned igjen.

På slutten ble det så ille at den ikke ville opp i 4. engang, uansett hvor fort jeg kjørte...

Link to comment
Share on other sites

Det er sånn som det skal være det. Bilen "skjønner" at du kjører nedover, og når du da er nær bremsen girer den ned så den bremser på motoren. Jeg brukte litt tid på å venne meg til det, men nå bruker jeg det aktivt. Er greit med noen sånne småtriks for å få kassa til å gjøre som du vil...

Link to comment
Share on other sites

Min lyste bare sporadisk men tullet mye med girene.

Ville ikke gire over til 4 og 5 ,kunne ta lang tid før den til slutt giret.

Men det var og VF som var røket å min så spørsmålet er har du fått den skikkelig på plass?

Ellers så leste jeg att girkassen får signal fra begge fremme så kanjse din høyre også tuller.

Uansett kjør diagnose da den vil fortelle vilken som gir feilmelding.

Jeg kjøpte carsoft og gjorde dette selv funket som ett skudd det.

Hilsen

Terje

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...