Jump to content

koke problemer/motor bytte burde jeg bytte gir kasse?(side2)


jani
 Share

Recommended Posts

Hei.

Nå er jeg dritt lei :evil::cry: har hatt porblemer med bilen(e36 325) i en stund nå..fant ut at det var vannpumpa som var gåen :!::!: fikk fikset det og bilen koket ikke..kjørt på jobb og hjem uten noe problem.. men når jeg skulle hente dama i natt, gikk det fint helt til jeg kom hjem og lott den stå litt p å tum gang..plutselig så koker den :shock:.. hører det smeller i ekspansjons tanken på radiatoren og vannet bare forsvinner :cry:

noen som har noen IDEER HVA DET KAN VÆRE????

Link to comment
Share on other sites

-er det noen våte flekker på bakken hvor du har stått på tomgang?

-Er det sirkulasjon i kjølesystemet?

-har du sjekket under oljepåfyllingslokket?hvis det er noe gul/klompete gugg dær er det mest sannsynelig toppakninga som er gåen..

Link to comment
Share on other sites

ser ikke noe lekasjer og oljen ser bra ut, mørk og fin:D.

men hva tenker du på med kjøle systemet da? om termostaten er ok??kjenner man det ved å bare kjenne på slangene da? om de er harde eller lette å trykke sammen?

Link to comment
Share on other sites

takk får alle svar..skal se på det.. lokketor: tror ikke det..luftet det veldig godt, da jeg satt inn vann pumpen.men kan hende det er dårlig luftet siden vannet forsvant i dag.. var ikke mere igen.. og det fins ikke tegn til lelkasje:S

merket igjen noe nytt..var på jobb i dag..så visten igjen perfekt temp. men plutselig kokte den igjen.. MENS jeg kjørte.. tok vel ca 7-8 min

Link to comment
Share on other sites

takk får alle svar..skal se på det.. lokketor: tror ikke det..luftet det veldig godt, da jeg satt inn vann pumpen.men kan hende det er dårlig luftet siden vannet forsvant i dag.. var ikke mere igen.. og det fins ikke tegn til lelkasje:S

merket igjen noe nytt..var på jobb i dag..så visten igjen perfekt temp. men plutselig kokte den igjen.. MENS jeg kjørte.. tok vel ca 7-8 min

Har vært borti at påfyllingslokket på radiator/ekspansjonstank har vært gåent. Da har motor kokt.

Link to comment
Share on other sites

eg isje heilt for være ærlig... Men du ser jo om den åpner seg i kokende vann. Men jeg hadde også samme problem på samme bil for ikke lenge siden. Jeg byttet vann.tempgiver, viskose, termostat og vannpumpe, nå er den fin, men fant ut av at termostaten og viskosen og kun de som var ødelakt.

Link to comment
Share on other sites

da fant jeg ut hva det var.. viste seg at toppen var gåen:S alle jeg har snakket med uten om her sier at det er det.. kommer xtra lys røyk ut bak og da sa alle at det var det.. så fikk takk i en motor nå:D

få satt i den i løpe av uka:D*håper* jeg;)

men takk får all hjelp:D

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...