Søk i nettsamfunnet

Viser resultater for emneknaggene 'gnist'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 2 resultater

  1. Chris Robert Fauskanger

    M30b30 uten gnist

    Har en fin 730 e32 for hånd, produksjon 1-7-1987 med m30 motor, og skal kjøpe den til helgen. Men bilen stoppet av seg selv for noen år siden under kjøring og har ikke startet siden. Motor går rundt når den tjinnes. Ifølge eier får den ikke gnist. Noen som har noen innspill her? Tenkte å bare kjøpe ny kam sensor og veivaksel sensor og hive disse på. Men er det noe annet som pleier å kuke seg på disse motorene elektronisk? Evt noen måte å diagnotisere sensorene? Er min første 7er, hatt 2 stk e34. https://www.motor-doctor.co.uk/camshaft-position-sensor-crankshaft-position-sensor/bmw/7er-reihe/7-e32/286-730-i-il Dette er delene jeg tenkte å kjøpe, altså bare kam og veivsensor.
  2. Har akkurat byttet veivsensor og har hatt ute innsugsmanifoild. Da vi satte tilbake innsugsmanifoilden glemte vi slangen til tomgangsregulatoren, og da vi startet motor gikk den naturligvis veldig ujevnt. Uvitende om at det var tomgangsregulatoren som ikke var tilkoblet løftet vi opp fuel-railen for å se om dysene var montert riktig. Da vi satte dysene på plass igjen ville ikke bilen starte i det hele tatt. Ingen gnist, og ingen bensin frem. Er det noen som vet hva som kan feile?😞