Jump to content

Search the Community

Showing results for tags 'starter ikke'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forums

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogs

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960
  • Bmw
  • Bmw e36 deler
  • AK 77
  • BMW 320i E90 2005, 2.0 bensin
  • turboSvein
  • Elsker bil elsker livet
  • ORS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

  1. Hei! For rundt 2 uker siden så fikk jeg dessverre ikke start på BMWn etter vinteren. Det fungerte magisk nok med start kabler. Så tenkte at det er batteriet/jordingsfeil som er problemet, byttet jordingskabel fra motor til karosseri og det klikker fortsatt bare i starte Byttet starter i dag, klikker bare fortsatt.. leste noen tråder om at det er et godt tegn på jordingsfeil. Jordingskabel fra batteri til karosseri ser helt fin ut. Noen som har noe annet tips enn hva som er prøvd ? Kan også få med at den fortsatt starter ved hjelp av startkabler..
  2. Hei Hei! Nå har nå jeg kjøpt meg en sånn e87 da 😅 Det er en 120d m47 163hk, nå allerede har jeg ett problem, når bilen har stått av i rundt 20min så må tenninga stå på til du hører fødepumpa skrur seg av, etter ca 10min, da starter den direkt, å går helt fint som den skal, men nå i dag tidlig stoppa aldri pumpa og prime, alt trykket fra pumpa går rett tilbake i tanken. Det er akuratt som om det ikke blir bygd opp trykk eller at trykket forsvinner, noen som har lignende problem? Har også lest ut ett par feilkoder, se vedlagt bilde. Kom gjerne med forslag 🙂 obd verktøy får heller ikke kontakt
  3. Hei, sliter med en e39 530d som over natten ikke ville starte mer. Den turner fint på starter. Har feilkode "09F6 Rail pressure monitoring on engine start". Har kontrollert pumpe i tank, denne fungerer, pumpe under bil er byttet og fungerer bra. Har ca 4 bar dieseltrykk på lavtrykkside, men ikke en dråpe diesel ut i rail fra høytrykkspumpe. Har byttet railtrykksregulator som sitter bakpå høytrykkspumpe uten forskjell. Noen forslag til hva dette kan være?
  4. Batteriet var tomt for strøm, etter lading ville ikke motor starte. Motor går på starter men starter ikke.' Noen som har noe forslag? Får opp disse feilkodene.
  5. Har en fin 730 e32 for hånd, produksjon 1-7-1987 med m30 motor, og skal kjøpe den til helgen. Men bilen stoppet av seg selv for noen år siden under kjøring og har ikke startet siden. Motor går rundt når den tjinnes. Ifølge eier får den ikke gnist. Noen som har noen innspill her? Tenkte å bare kjøpe ny kam sensor og veivaksel sensor og hive disse på. Men er det noe annet som pleier å kuke seg på disse motorene elektronisk? Evt noen måte å diagnotisere sensorene? Er min første 7er, hatt 2 stk e34. https://www.motor-doctor.co.uk/camshaft-position-sensor-crankshaft-position-sensor/
  6. Hei! Kjøpte nylig en bmw 320d, bilen starter ikke. har en misstanke på dieselpumpen. noen som har noen erfaringer? hvordan er det og bytte disse?
  7. Hei! Jeg har en E61 530XD som ikke vil starte, bilen har fungert problemfritt den lille tiden jeg har hatt den, men det som skjedde som gjorde at den (mest sannsynlig) ikke starter er at jeg var litt ivrig og satt den i Drive før den hadde starta, slik at den stoppa igjen. etter dette får jeg opp 4x4 and dsc malfunction og start assistance inactive. Ting jeg har prøvd: - Hatt av batteriet i en hel natt mens jeg ladet det fullt opp - Koblet ut IBS (batteriføler) ¨- prøvd med begge nøklene, både i tenning og bare i bilen - Prøvd å starte den i N - Prøvd med startkab
  8. Jeg var ute og handelt i nærbutikken. Jeg låser opp bilen som normalt(sentrallås). Setter meg inn og setter nøkken inn i tenningen. Ingen ting skjer. Det kommer ingen lys i displayet. Prøver å trykke på start knappen fremdeles det samme. Hører kun at det klikker i tenningslåsen men rattet er fremdeles låst. Har prøvd med startkabler. Målt batteri. Den er ok. Sjekket sikringer. Alt er ok. Har kun feilkode på tilleggsvarmer som har vært der i 6 månder. Setejustering, sentrallås, fjærnlys, kupelys virker. Er det noen som har vært bort i dette før. Eller kan tenke seg hva som kan være feil her ?
  9. Hei! prøver å hjelpe en ungdom som har kjøpt seg en E46 320 2003 modell, 150hk 2,0 diesel. utfordringen er at bilen ikke starter, en kan trille den i gang og tidligere eier har startet den med startgass.... , men via startmotor starter den ikke i det heletatt. har les ut følgende feilkoder: 4B90 Rail Pressure Control at Engine Start 4560 Rail Pressure Sensor - Plausibility - Pressure too Low 43F2 46F1 46D0 3F70 Eg tenker de to første feilkodene er grunnen til at den ikke starter, og etter at alle ble slettet er det bare 4B90 som kommer inn
  10. Har en 318d 2008 model som har gitt meg masse problemer opp igjennom årene (les: dyrt). Snart gått 280.000km, bytta motor for 120.000 km siden. Bytta høytrykkspumpe dyser mm for 119.500 km siden. Bilen stod ubrukt 6-7 uker og ga beskjed om at battery low. Stod og gikk på tomgang 10 minutter før den stoppet av seg selv og vil nå ikke starte igjen. Ladet opp batteriet men starter ikke. Trillet bilen inn på nærmeste verksted, Mekonomen (Fondenes Auto?) Møllendalsveien. De råder meg til å sette bilen på Jaeger, tenkte jeg skulle rådføre meg her først.
  11. Hei, har nettopp kjøpt meg en 525d som det er ettermontert 3l i. Sliter med feilkoder på motor, og siden dette er min første e39, har jeg enda ikke lært meg så mye om den. Har forstått det sånn at den fødepumpa som sitter i gulvet under sjåføtsetet er forpumpa. Den starter å går, men noen ganger har den en ulyd i seg, noe som da får meg til å tro den er moden for utskifting. (Kan både bli bedre å værre om du banker på den) Kjøpte bilen med turbohavari og et lass av feilkoder. Byttet turbo, og sjekket da tur og retur, og åndefilteret. Ser ut som problemet muligens var tett katalysator (ve
  12. Hei! noen som kan hjelpe meg litt med el nett der min bmw e34 525tds touring ikke starter. Er snakk om innlsags motoren ikke slår inn fordi ledningen til den ikke får noen som helst strøm. Dette skjedde etter jeg tokk av dører og bakluke bak (alle ledninger til dører er pent montert av) mens bakluka bak har jeg klipt fordi jeg skal lodde bedre kjøter, Men! det er veldig rart at dette skulle komme plutselig. hørt noen snik snakk om startsperre og sånt men hvor burde jeg feilsøke? Vrir om tenninga og lys og instrument bla fungerer men siste hakket til starte skjer det ingen ting.
  13. Hei. Har en 2007 116i som av og til er helt dø når den skal startes, batteri er fullt oppladet, og alt lyser som det skal, men ingen feilkoder. Hører klikkelyd ved startforsøk, men motoren hugger ikke etter det engang. Noen som kjenner til dette? Mvh. Torbjørn G.
  14. Hei. Har kjøpt en ny m20b27 motor til bilen min. den startet og gikk når den ble tatt ut men nå som jeg har montert den i min så starter den ikke. får bensin og har gnist på pluggene, men tror gnisten er for svak. Noen som har noen ide'er om hva det kan være? takk for svar.
  15. Hoi Har fått ett problem med min 316 i 04 mod. Plutselig under kjøring kom motor varsel lyset opp. Stoppet den etter litt, prøvde å start den men va ikke sjangs å få start. Prøvde igjen etter noen timer ,da starta den. Igjen fikk jeg ikke start etter at motoren ble varm. Måtte vent til den ble kald. Hva kan det være ? Kan det ha med luftmengdemåler å gjøre ? Børge
  16. Hei. Har en 98 modell 528 ia som ikke vil starte. Planet og skiftet toppakning for en stund siden. Da startet den og gikk til den ble 50 grader. Nå starter den ikke i det hele tatt. Skiftet veivakselsensor, kamsensor, bensinpumpe og regulator. Noen som har diagnoseverktøy og kunne hjulpet i Trondheim. Mvh Håvar Fætten, 91596272
  17. Hei. Kjøpe en BMW 316l 2004 her om dagen. Hun som hadde bilen hadde kjørt bilen når oljelampa hadde lyst ca 10 mil. Hun hadde stoppet bilen når ho kom hjem. Når hun skulle på jobb dagen etter hadde hun kjørt bilen 100m så stoppet den plutselig. Startet ikke etter det. mistenker at hun har kjørt den tørr for olje. Men sjekker det enkle først. sjekket først for gnist. Var en som var var god, men de 3 andre var veldig dårlig. Byttet coiler og plugger. Ble bra gnist på alle 4. Men bilen startet ikke. Reagerer heller ikke på startgass, men pluggene blir våt. Skal ta komp test i morg
  18. Hei! Som siste utvei, ser jeg meg nødt til å spørre etter hjelp fra BMW-kyndige folk! Jeg har en E39 520IA som jeg ikke får strøm på i det hele tatt. Bilen hadde stått en stund, så jeg satt i et helt nytt batteri og fikk start på den. Den funket fint en hel helg før jeg satt den fra meg igjen i påvente av EU-Kontroll. Etter dette når jeg skulle flytte bilen var den helt død, reagerer ikke på andre batterier eller fulladet batteri. Virker som om den ikke får strøm fra batteriet, men med en gang jeg kobler til startkabler i motorrommet, kommer strømmen, men den er der bare helt til jeg tar a
  19. Hei, jeg har problemer med å starte min E46 320d, startet og kjørte helt fint i dag, men på vei hjem så sluttet plutselig høytalerne i bilen og var bare lyd fra basskasse, jeg kjørte hjem og parkerte bilen. Prøvde å starte bilen senere i dag men da ville den ikke starte, vrei om tenningen, men sto bare å dunket å lysene blinket. prøvde å lade batteriet med startkabler og den startet etter det, men alle lysene ble ganske dimmet og radio og air condition var av, og kjøre lys lyste ikke og hvis jeg prøvde å sette på blinklys eller bruke noe elektronisk i bilen så bynte alt å blinke, jeg prøv
  20. Vrir på tenningsnøkkelen. I posisjon 1 vises antall km og sikkerhetsselevarsellampen på. På andre hakk skjer ikke annet enn at det som lyste på hakk 1 dimmes ned slik at det nesten slokner. Vrir til startposisjon, intet annet skjer. Monterer voltmeter på batteriet, det viser 12,6V hele tiden. Måler på baksiden av tenningslåsen der strømmen kommer inn, så er det i posisjon 0 og 1 samme spenning som på batteriet. Vrir så til "tennings-hakket" (2) og batterispenningen detter til ca 1,96 volt på baksiden av tenningslåsen, men fortsatt 12,6V på batteriet. Likedan i posisjon for start (3). Tar nøkk
  21. Hei. Jeg har en 2005 BMW 525D E61(min første BMW), som jeg har hatt siden mars. Bilen har gått veldig bra inntill for ca 3 mnd siden. Jeg var ute og kjørte, hadde kjørt 20 min før skjermen i dashbordet begynte å blinke, forøverig ingen feilmeldinger. Jeg stoppet før å slå av bilen å starte på nytt å se om problemet forsvant. Jeg klarte derimot ikke å få start påd en igjen. Jeg hadde ikke noe annet å gjøre enn å ringe til NAF. De kom raskt og jeg fikk start hjelp. Han sjekket dynamoen å han sa den klarte å levere 14,8 volt, noe som var mer enn perfekt ifølge han. Han hadde ikke med seg in
  22. bmwe90318i

    bmw e90

    Hei er det noen her som har erfaring med at bilen stopper og ikke vil starte igjen i det heletatt alle sikringer er intakte tennplugger er nye og batteri er i orden ? Hva kan det være som hindrer bilen i og starte ?
  23. Hei, jeg har en bmw e36 320i med en m52 motor. En dag så skiftet jeg batteri fordi det ble dårligt. Så ville den ikke starte. Den har ikke gnist eller bensin. Har skiftet tennplugger, bensin filter, kamakselføler. Motoren dreier rundt. Noen forslag ?
  24. Hei. Var ute å kjørte med bilen en dag da den plutselig bare døde av. Tanknåla viste litt under kvart tank, men jeg tenkte først at det kanskje var måleren som var feil. Da fyllte jeg mere bensin på tanken og bilen startet opp. Kjørte hjem og vasket bilen utvendig senere på dagen. Etterpå hadde jeg bilen stående å gå på tomgang, da den plutselig døde igjen. Da startet den ikke! Sjekket at bensinpumpa gikk og byttet tennpuggene, men til ingen forandring. Senere på dagen startet bilen og etter det gikk den i flere dager. I dag stoppet bilen IGJEN da den sto å gikk på tomgang og jeg får IKKE sta
  25. Hjelp.... Parkerte 728 min på gården her om dagen, og nå vil den ikke starte... Starteren går, og hører "små" tenninger, men skjer ikke noe mer... Byttet plugger da disse ikke så helt bra ut lengre.. Dette hjalp ikke... Også prøvd kondensfjerner og startgass uten hell... Noen som har et forslag på det neste jeg kan prøve... Er det noen kjente feil, eller en spesiell sikring som kan ryke?? Alle forslag tas imot med takk
×
×
  • Create New...