Jump to content

Search the Community

Showing results for tags 'problem'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forums

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogs

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960
  • Bmw
  • Bmw e36 deler
  • AK 77
  • BMW 320i E90 2005, 2.0 bensin
  • turboSvein
  • Elsker bil elsker livet
  • ORS
  • Hans Kjetil
  • Wheel rim

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

  1. Kjøpte ein e39 stasjonsvogn automat (ikkje sportsautomat) 2001 mod med M54B22 motor i februar men det er noke eg ikkje forstår. Har lest av feilkoda men finn ikkje noke som forklarar problemet mitt. Når eg har kassa i fri eller park so kan eg ruse motoren til sperra samme i 1,2 og tredje gir men i fjerde og femte so drar den dårli og går faktisk ned på turtall når eg gjer gass. Det er mest merkbart i femte når du bikker over ca80 so går turtallet ned frå 3k til 2k og drar ekstremt dårli Ligg ingen feil på girstyringa eller motorstyringa, er nye tennpluggar og den fuskar ikkje på tom
  2. Hei, Opplever at sentrallåsen virker når jeg står nærme bilen, men får ikke låst bilen uansett hva jeg gjør. Får kun låst opp bilen eller åpne bagasjeluken. Når jeg for eksempel står 10 meter unna bilen vil ikke noen av funksjonene virke i det hele tatt. Lurer på om noen av dere kan hjelpe meg med dette?
  3. God kveld alle sammen! Jeg må starte med ta jeg er ny her så jeg beklager hvis jeg har plassert innlegget i feil gruppe. For 3 mnd siden begynte bilen og gå røft på tomgang. Motor hørtes ujevn ut, turtallet hoppet opp og ned og bilen ristet i takt med turtallet. Jeg fikk beskjed av verksted etter litt frem og tilbake at EGR ventil var gåen så jeg fikk den rett og slett fjernet og kodet vekk. Bilen ble også chipet i samme slengen og alt var helt suverent helt til for 2 uker siden. Jeg stod i et kryss og ventet på min tur da bilen plutselig begynte og gå ujevnt i
  4. Hei! Fikk noen problemer med en bmw 116i, henta den hos familie idag etter julaften igår å alkohol. Fikk start på den å kjørt den ned til butikken for å handle noe småtteri men da jeg var ferdig handlet å skulle starte bilen så ville den ikke, rett etter en fin tur der den starta å gikk bra. Jeg hørte at den dro på starteren men den ville fortsatt ikke starte, det lukta bensin inni bilen og forran i motorrommet. Nylig bytta bensin pumpe, plugger, coil, var bra med olje og kjølevæske på den å jeg fylte litt ekstra bensin med bensin kanne uten hell. Hva kan det være? Sikringer, isåfall hvilke? B
  5. Hei Kort sakt så holder jeg på å bygge om en e60 til Manuel Byttet motor, gir, pedal sett, aksling og sikkert noe annet som jeg har glemt Bilen sto i park og startet før jeg begynte Batteriet er bra Sikringer er i orden Lys fra dårer og inni bilen fungerer Prøver å starte men ingenting skjer i dashen kommer kun opp service lys midt i dashen av og til uten om det skjer det ingenting Ente med at jeg bytter over cas (car access system) modul fra en delebil uten hell ble også satt in en annen cas modul som 100% var i orden Siden når diagnose værtøy
  6. Hei, har ein 523i frå 1999 med 2.5L automat som har begynt å tulle seg, gjekk tidligere i nød med melding «engine failsafe program» fant ut at den gjekk på 5 stempel, byttet alle tennplugger å ein tennspole å funket bilen godt fram til siste to måneder, No går den ofte i nødmodus « engine failsafe program» og «trans failsafe program» har tatt feilsøking med Carly å fekk opp masse feil, kan nåken forklara med hva dei ulike kodene er å hva som må fiksast?
  7. 2015 BMW 428i Xdrive Montert KW V1 coilovers å he fått div problem... -Feilkode på chassis, feilsøkt me Carly men fekje opp nåke, fe helder ikkje til å slette den... -Eco pro, Sport, Sport+, Traction og DTC OFF vil kun funke når ej helde ei hastigheit under 21km/t... Sette den i sport mode, starta å kjøre, å når ej stige over 21km/t går den rett i comfort mode å går ikkje i sport før ej slakka ned igjenn...mistenke safety mode av ett slag, men dinne feilen kom ikkje før ca ett døgn ette resten av feila... -Xdriven oppføre sej heilt merkelig, virka som de ka
  8. Hei, prøvde å koble Sub og forsterker på mandag men endte opp med at eg ikkje fekk lyd i bilen, kjørte til Thansen å fekk kjøpt ISO Adapter som sto at passet min BMW 523ia E39 frå 1999. tok ut den originale spilleren å satt i adapteren å plugga den til ledningene videre til den nye spilleren, spilleren starta fint å alt va rett, men kom ingen lyd så kjøpte ny spiller, men det samme skjedde igjen, ingen lyd. Så ser eg at pinnene ikkje stemmer ilag på Adapteren eg måtte kjøpe, ser ut som høytalerene ikkje har sånne plugg koblinger, ka må eg gjer for at eg kan koble sub å forsterker? Er lagt
  9. Hei! Håper noen sakkyndige kunne hjelpet meg da min elektriske kunnskap har en grense. Problemet er, vindusviskerene har begynt og tulle fælt. Det begynte med at di plutselig begynte og stoppe litt oppe på ruta. men nå, om jeg trykket spaken ved rattet ned en gang så går viskeren sirkus 15 ganger før den stopper og da stopper den hvor den måtte føle for på ruta. Jeg kan starte den igjen 1 gang til og den gjør det samme da men da må jeg enten daue bilen eller vente 5 min før jeg kan bruke di igjen. det er samme prosedyre om jeg presser hendelen oppover, 15-20 ganger også bom stopp....
  10. Jeg har fått et problem med sidespeilet mitt på førersiden av bilen min. Jeg parkerte i et parkeringshus her for et par uker siden, og for å komme meg ut så måtte jeg ta inn speilene, så jeg trykket på knappen for å gjøre det. Ingen problem hittil, de gikk inn som vanlig og så gikk jeg. Da jeg kom tilbake og skulle til å dra igjen, så trykket jeg på knappen for å ta de ut, men da stoppet ikke venstre speil der det skulle, men fortsatte heller videre i nesten 90 grader mer enn det skulle. Speilet pekte altså ut til venstre istedenfor bakover som de fleste speil vanligvis skal gjøre. Høyre
  11. El. Justering av ratt har plutselig sluttet å virke. Noen som har opplevd samme eller vet hvorfor? Bmw 525d F10 2011 på forhånd takk for svar!
  12. Har kobla opp subb i bilen og den har spilt bra heile tiden men når eg skulle skifta til større subb og anna forsterker så må deg ha skjedd noe pga eg kan ikkje bruke noen andre forsterkere pga den funker bare vist man kobler opp monokablene på input og output se bilde. Hva kan vere feilein?
  13. fretit

    Motor og Clutch

    Jeg fikk clutchen min byttet på min bmw e46 320d facelift (150hk). Han som utførte arbeidet kunne snurre rundt på clutchen/Flywheel/Crankshaften (Vet ikke ka delene heter på norsk) med hendene etter den var montert og var usikker på om dette skulle gå ann da han ikke klarte det med sin egen bil. Jeg fikk en stor stein under bilen som slo hull i både bunpanne og diverse deksler under bilen og den har ikke hvert kjørt da den har hvert under reparasjon. Så da er spørsmåler. skal du med hånd makt klare å snu på dette eller er noe blitt ødelagt i motoren min?
  14. Hei Bimmers! Jeg har en 05' mod E90 320d, som plages med hengerfestet. Problemet er at det låser seg ikke, verken i inne- eller uteposisjon. Bare henger og dingler under bilen. Har stripset det oppunder nå, samt dradd ut sikringa, men skulle gjerne hatt dette i orden så jeg kan hekte på hengern, som jeg drar rimelig ofte. Dette skjedde under forrige eiers tid, og han har forklart det slik til meg: Fungerte først. Skulle ta det inn en vinter så han fikk bilen enda litt lengre inn i garasjen (20- ute) og når han trykte på knappen gikk det ned, men klikka ikke i lås når han dytta d
  15. Heisann! Jeg har en BMW E30 325 fra 1987 som jeg ikke får start på. Jeg har tenkt ut litt og prøvd å fikse problemet, men foreløpelig står det stille. E30 vil ikke starte. Jeg får vridd om teninnga og det går rundt i motoren, men det er det. Det kommer noen "puffinger" som høres ut som at bilen skal til å starte, men den vil ikke starte. Den startet for noen dager siden, men den hadde lite bensin og jeg "kjørte" bilen helt tom, og når jeg skulle starte bilen igjen med omtrent 10 liter bensin, ville den ikke starte igjen. Jeg har prøvd med kondensfjerner og start gass, men foreløpelig har
  16. Jeg har en tune2air WMA3000B som jeg har et merkelig problem med. Den virker i alle biler mot alle telefoner jeg testet den med. Dvs lyden kommer igjennom og jeg kan styre menyen med bilens knapper. MEN når jeg bruker min egen Iphone på den, så kommer bare lyden opp og så står det "cannot connect to device" i displayet. Det er klart at den spiller jo gjennom anlegget, men får altså ikke opp menyen og kontrollene. Tenkte dette var et problem med min telefon, så da byttet jeg fra Iphone 6S til 8. Utrolig nok samme problem. Prøver jeg fruens Iphone 7 eller min datters Iphone 6 så funker alt.
  17. Opplevde noe veldig rart igår fikk ei feil melding som «trans fail safe mod prog» så startet bilen å gå noe dårligere, kjørte bilen på cruise control, åsså plutselig ser æ turtale flyg te topps, å bilen triller bare plutselig, hoppet ut ifra gir eller noe. kom oss inn på ei busslomme stoppet bilen, startet den på nytt, skjer ingenting i reverse eller drive, virke som bilen er i fri når man gir gass, defekt girkasse eller noe annet som kan vær feil? syntes det lukta litt olje når jeg stoppet bilen.
  18. Hei, Har et høyre skiltlys på min 2008 E61 525XD som tidvis har gitt varsel siste måned. Tenkte det måtte være pæra, men har idag forsøkt å bytte pære uten at det hjalp. Sjekka pæreholderen og pluggen som går inn på pæreholderen, og der er det ikke strøm. Noen som har vært borti dette før, og har tips å komme med? Som sagt har varselet dukket opp i dashbordet med jevne mellomrom siste måned, og siste uke har varselet vært der konstant. Har lest litt om muligheter for brudd i kabler ved hengsel i toppen av bakluke. Kan det være et sted å starte?
  19. Hei! Har gått til innkjøp på en E39 528IAT 99 mod. Den hadde noen elektriske problemer når jeg kjøpte den da forrige eier koblet + på -..... Det meste er ordnet opp i, men det er fortsatt noen irriterende feil som dukker opp bare av og til, men ofte nok til at det er frustrerende! Noen ganger når jeg stopper bilen og drar ut nøkkel, slår baklysa seg på. Jeg kan også betjene frontlys via lysbryteren fremme. Om jeg vender lysbryteren til 0 slår frontlysene seg av, mens baklysa fortsatt er på. Dette problemet oppstår som oftest etter dagens første kjøre
  20. Hei! Har gått til innkjøp på en E39 528IAT 99 mod. Den hadde noen elektriske problemer når jeg kjøpte den da forrige eier koblet + på -..... Det meste er ordnet opp i, men det er fortsatt noen irriterende feil som dukker opp bare av og til, men ofte nok til at det er frustrerende! Noen ganger når jeg stopper bilen og drar ut nøkkel, slår baklysa seg på. Jeg kan også betjene frontlys via lysbryteren fremme. Om jeg vender lysbryteren til 0 slår frontlysene seg av, mens baklysa fortsatt er på. Dette problemet oppstår som oftest etter dagens første kjøre
  21. Jeg har søkt inne på forumet her uten å finne noe tilsvarende problem som jeg har. Når jeg prøver å koble til bluetooth, så finner rett og slett ikke mobilen min, enheten/bluetooth ID i bilen. I det siste har den vært litt ustabil (med å koble seg ut under samtale og da har det vært vanskelig å koble den til igjen). I forrige uke forsvant forbindelsen helt. Dvs at ID til bilen ikke vises som enhet på min mobil. Dette gjelder uansett hvilke mobiler jeg prøver - ingen finner bluetooth ID'en. Bluetooth enheten er markert som "på" i menyen. Jeg har tatt strømmen og ventet 1 time før je
  22. Hei. Bytter til 1din spiller i bilen min og alt er plug and play, men kommer ikke lyd med mindre jeg åpner førerdøren i en viss posisjon og holder den der? Har noen hørt om problemet eller kansje bare noen tips til en som ikke er så erfaren med dette. Har byttet vindus heis men skal vell ikke ha noe med de og gjøre. Takker for alle slags svar Håkon
  23. Hei. Har et kjempeproblem. Har solgt min e46 320 med 2.2 motor 2002 mod. Tidligere har motorlampa lyst gult, har derfor tatt diagnose på verksted der de har lest ut først kamsensor eksos(byttet 2000.-) lampe kom så tilbake og ny avlesing kamsensor innsug(3000.-) Byttet plugger, luftfilter og bensinfilter. Kom så tilbake og ny avlesing luftmengdemåler, kjøpte denne brukt og verkstedet slettet koder på ny. Lampe tilbake, fant da sprekk i innsugingsbelgen. Byttet denne og lampe slukket selv og var borte i 2mnd. Kom tilbake da bilen var strømmløs, og Bmw leste av feilkoder og slette
  24. Hei! Har opplevd et lite problem på min 320d Xdrive 2009-modell, og det er at omtrent hver gang jeg parkerer bilen min for så og starte den igjen, så ryker sikringen til Klimabetjening/AC, knapper til setevarmere og parksensor. Det skjedde plutselig 1-2 ganger i uken, mens det nå har blitt mer frekvent, hvor sikringa ryker nesten hver gang jeg starter bilen. Sikringa ligger i hanskerommet og er en 10A sikring merket med "77". Noen som kan gi meg tips, svar eller forslag til hva jeg kan gjøre for å finne ut av problemet? På forhånd takk! Mvh, Torbjør
  25. oppned

    Night Vision

    noen med erfaring på night vision? når jeg prøver å slå på night vision så går skjermen over i svart en liten stund før den går tilbake til forrige skjermbilde fra idrive. noen som har hatt samme problem? virker som den venter på signal når jeg slår den på for så å ga tilbake når den ikke får signal..
×
×
  • Create New...