Search the Community

Showing results for tags 'nødmodus'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forums

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogs

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960
  • Bmw
  • Bmw e36 deler
  • AK 77
  • BMW 320i E90 2005, 2.0 bensin

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Found 7 results

  1. bluezoot

    530d går i nødmodus

    Hei, Har problem med at bilen går i nødmodus og stopper over 1500/2000 omdreininger. Kan virke som at bilen ikke får nok diesel, går fint på tomgang. Diagnose viser feil på dieseltilførsel, lavtrykksiden gir topp 1,5 bar, her skal det vel være 4 bar ? Gjelder en 530d 2003 modell. Har byttet fødepumpe under førersete 2 ganger, men begge pumpene gir 1,5 bar, dieselfilter. Pumpen i tanken går og gir diesel til fødepumpen, har ca 40 liter med diesel på tank. - Har ca 1,5 bar dieseltrykk på lavtrykkside - Har 348 bar fra høytrykkspumpe - Kan ikke se noe lekkasje noe plass - Kan ikke se luftbobler i dieseltilførsel høytrykkpumpe - Kan til tider høre bobling i tanken når jeg setter på tenningen Noen tips hvor jeg skal begynne?
  2. Hei, Trenger hjelp. BMW 525xd 2008 mod. Har følgende symptomer; Har nettopp vært på en lengre kjøretur (5 timer) 3 ganger under denne turen så gikk bilen min i "nødmodus", men bare i et par minutt før den begynte å dra som normalt igjen. Dette kom med ca. 1,5 timers mellomrom. Stoppet den første gangen å leste ut feilkoder: 3F35 - Charge air tube monitoring at idle Nå, 3 dager at jeg kom hjem fra den lengre kjøreturen og kun vært på småkjøring har den enda ikke gått i nødmodus og låter til å dra normalt. Hadde i forkant av dette nettopp fjernet DPF+CAT Leste nå nettopp ut feilkoder etter en tur på butikken og fant følgende: 41AA - Boost pressure pressure sensor. Har selvfølgelig lest mye på google med finner ingen tråder/tilfeller med samme symptomer/koder som i mitt tilfelle.
  3. havar.turbogrythe

    E39 530d Nødmodus

    Hei, har nettopp kjøpt meg en 525d som det er ettermontert 3l i. Sliter med feilkoder på motor, og siden dette er min første e39, har jeg enda ikke lært meg så mye om den. Har forstått det sånn at den fødepumpa som sitter i gulvet under sjåføtsetet er forpumpa. Den starter å går, men noen ganger har den en ulyd i seg, noe som da får meg til å tro den er moden for utskifting. (Kan både bli bedre å værre om du banker på den) Kjøpte bilen med turbohavari og et lass av feilkoder. Byttet turbo, og sjekket da tur og retur, og åndefilteret. Ser ut som problemet muligens var tett katalysator (veide ca 10kg) Gikk deretter inn å leste av feilkoder med WOW som vi har på jobb, å fant -Luftmengemåler -Ladetrykksregulator -Forpumperele -Trykkføler forpumpe -Ukjent. Slettet simpelten feilkoda på lmm, men trur den fremdeles kan være def. Ladetrykksregulatorn hadde jeg ut og rengjorde, å sjekka vacum"trykket". Husker ikke ekstakt hvor mye jeg hadde inn på den men rundt -0.6 bar. Prøvde å akivere den via pcen men det hjalp ikke. Fikk ikke vacum på out tappen på regulatorn. Sjekka kontakta med multimeter og hadde 5,34v konstant. Rengjorde kontakta og satte det i sammen. Sletta deretter feilkoder. Målte med ut til å ha -0,6bar på out tappen, og det endret seg etter turtall. Har ikke kommet tilbake feilkoder på den, men føles ut som det ikke er riktig turbodrag i den. Mulig lmm? Så nå sitter jeg her med DDE lampe og en bil som jeg føler går dårlig. Feilkoder på trykkføler forpumpe og forpumperele. Gått inn med pc og kan aktivere og deaktivere pumpa, og den surrer å går som den skal. Tilogmed satt i nytt rele til den (det baki) men feilkoda ligger der enda. Gikk på grafer på pcen, og sjekka forpumpetrykket. Den ligger i følge pcen på 0,2bar konstant. Har ingenting å si om pumpa går eller ikke. (Får en peak på 4,4 bar i 3sek når du aktiverer den, men trur allerhelst det er fordi følern får strøm?) Har også prøvd å forsiktig klemme dieselreturen som går tilbake til tanken med en tang, mens jeg ser på grafen, men trykket holder seg på 0,2 bar. Klemmer jeg slangen mer, bråstopper bare pumpa. (Blir samma prinsippet som på BTR) Noen som har noen ide om hvordan jeg skal gå fram? Klarer heller ikke finne noen trykkføler på forpumpa i motorrom, og jeg regner med den ikke sitter i pumpa da den bare har pluss og minus inn til seg. Irriterer meg at den går såpass dårlig, og at jeg har DDE lampa. Eller er det bare så enkelt at lmm er dårlig, men ikke så dårlig at den legger feilkode? Og at forpumpa rett og slett ikke klarer å lage nok trykk og at den kutter om du prøver å øke trykket manuelt? Håper noen her kan hjelpe meg og att jeg har gjort med forstått OG at det er i riktig forum?
  4. Lars Nyberg Holte

    Bilen går veldig dårlig og fusker m/ feilkoder

    Hei! Har en BMW 316 N4218 (2003 mod) med 9 feilkoder. Når den står på tomgang så går den dårlig, når jeg setter den i første og skal begynne å gi gass sliter den veldig og når jeg kjører i 60 i 4 gir og skal gi gass så fusker den og «hakker». Bilen går veldig dårlig... tr P1159 Fuel Trim Additve Bank 1 High P1159 Variable Intake Motor Malfunction P0056 Heater Circuit Bank 2 Sensor 2 (new O2 sensor) P0160 02 Sensor Circuit No Activity Detected (Bank 2 Sensor 2) P0161 Oxygen Sensor (2) located rear of catalytic converter (Bank 2). P1168 FRP Sensor In Range But Low P1168 Closed Loop Control (Bank 2) P1341: Multiple cylinder Misfire with Fuel Cut-Off P1343: Misfire cylinder 1 with fuel cut-off P1345: Misfire cylinder 2 with fuel cut-off P1349: Misfire cylinder 4 with Fuel cut-off Trenger da hjelp til å prøve å forstå hva jeg skal prøve å bytte først og hva som eventuelt er gærent.. Jeg har dessverre null peiling på sånne ting som dette her, så blir unødvendig dyrt for meg hvis jeg skal satse... Setter da kjempe stor pris på all hjelp!
  5. rikard21

    Bmw 850 med eml problemer

    Har en 91 mod 850 som synes det er en god ide og gå i eml modus titt og ofte. Kjørte fra sørlandet til Nordland og måtte stoppe og start den på nytt ca 50 ganger,er ikke overdrivelse. Ble betraktelig bedre etter fordelerlokkbytte.men det kom tilbake noen ganger.har også byttet plugger. Problemet per dags dato er: Kaldstart,går i eml modus nesten med en gang.starter på nytt og gir litt gass,1500 omdr,kan da gå godt.men kan like godt gå i eml modus igjen. Når det begynner å bli lunk i motor så kan den gå fint. Under kjøring så kan eml modus komme tilbake, men kan også fungere greit. Var noen tips om å flytte lmm og coil fra side til side for å se om problemet flyttet seg,la vell ut syl 1-6 eller 7-12,tempsjekk på eksosanlegg kunne hjelpe på. Har ikke byttet eller målt pluggledninger,sjekket bensintrykk eller flyttet på lmm eller Coil. Noen som har vært borti lignende? Tips og triks mottas.
  6. superfredrik93

    525tds mistet motorkraft

    På vei hjem fra jobb i stad, merket jeg at bilen plutselig kjentes helt død. Var null respons på gassen når jeg lå i rundt 70-80 km/t. La også merke til at glødelampa lyste i noen sekunder før alt plutselig ble normalt igjen. Noen som vet hva dette kan være? Bilen har gått 320k og er automat. Alle innspill og hjelp mottas med takk!
  7. janfc

    Bmw 320da i nødmodus

    Hei,har en Bmw 320 da -06mod 163hk...har hatt bilen i 4 år uten ett feilslag,så plutslig mister jeg all trekkraft ,den orker nesten ikke å dra seg selv..ingen lys eller koder på dashbordet..bare kom etter jeg skulle akselrere ut på motorveien,hørte (ikke sikker)en liten lyd..akkurat som det er noe med automatkassa,eller antispinn eller noe..men lyden var så kortvarig å lav at jeg er ikke sikker...uansett jeg har fått time på verksted,men det er ikke før i slutten av neste uke.....noen som har vært borti noe lignende?..noen der ute?? Mvh Jan