Jump to content

Search the Community

Showing results for tags 'batteri'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forums

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogs

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960
  • Bmw
  • Bmw e36 deler
  • AK 77
  • BMW 320i E90 2005, 2.0 bensin
  • turboSvein
  • Elsker bil elsker livet
  • ORS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

  1. Som overskrift sier, er bilen helt uten respons. Ingen lys, ingen funksjoner virker, Alt dødt. Målte 13.1 Volt på batteri, og 95% oppladet når jeg setter på lader. Kan allikevel batteri være så dårlig at bilen nekter ? Måler spenningen fra motorrommet. Har i forkant av dette reparert ledinger i bakluka (kun jord til anettenneforsterker. ), reparert varmetrådene (+ og jord). Satt også på nytt rele til Led ekstralys, da det gamle hele irret i kontaktene. Kan noe av dette ha forårsaket dette? Har også fått advarsler før rep av ledninger, om at batteriet ladet seg ut (battery Discharge) Så by
  2. Hei! For rundt 2 uker siden så fikk jeg dessverre ikke start på BMWn etter vinteren. Det fungerte magisk nok med start kabler. Så tenkte at det er batteriet/jordingsfeil som er problemet, byttet jordingskabel fra motor til karosseri og det klikker fortsatt bare i starte Byttet starter i dag, klikker bare fortsatt.. leste noen tråder om at det er et godt tegn på jordingsfeil. Jordingskabel fra batteri til karosseri ser helt fin ut. Noen som har noe annet tips enn hva som er prøvd ? Kan også få med at den fortsatt starter ved hjelp av startkabler..
  3. Hei. Jeg er helt ny her og jeg håper dere kan hjelpe meg litt. Hvis jeg har havnet i feil "gruppe", så vær vennlig å si i fra. I juli fikk vi vår nyinnkjøpte BMW X1 eDrvie25e F48 (hybrid). Oppgitt WLTP 52km. Fikk beskjed fra Bavaria at det ville ta noe tid før den kom opp mot denne rekkevidden. Og det stemte. I oktober lå bilen på jevnt 46-50km, med en topp på 51km. Men etter 17. oktober, skjedde det ett eller annet. Vet ikke hva. For etter denne datoen, har bilen lagt på jevnt 40-41km. Har en kollega som kjøpte nøyaktig samme bil, på samme tid. Han ligger jevnt på 47-50km den dag i dag
  4. Hei! Er fersk på forumet og nok så ny BMW-eier så tilgi meg om jeg legger denne posten feil! Jeg har en X5 F15xDrive40e 2017 modell. Etter jeg byttet batteri på begge nøklene har den ene sluttet å fungere. Det eneste som jeg hittil har funnet ut fungerer er å holde nøkkelen inntil rattkolben for å starte bilen. Knappene på "nøkkelen" og comfort access fungerer ikke. Noen tips? Mvh Dag Rune
  5. E84 (X1 2011) som varsler om lav spenning. Målt og spenning og batteriet viser 12,2v-12,3 hvilespenning (motor avslått). Er dette "for lavt"? Må batteriet byttes? Når motoren er på lader dynamo tilsynelatende fint - ca 14,4 volt. Har kjørt "lang tur" 1,5 time for å prøve å lade opp uten at det hjalp.)
  6. Hei folkens! Trenger litt hjelp her angående min e60 04 mod. Rett etter endt kjøring her ista dro jeg ut nøkkelen og så at baklyktene enda sto på, samt annet lys inni bilen som ikke ville slå seg av. Prøvde å slå på bilen igjen, men nå var det alt mulig av feilmeldinger, idriven var svart og bilen ville ikke starte. Prøvde å ta av minuspolen og lot den stå en stund å se om den virket, noe det ikke gjor. Så la jeg merke til at det var vått under batteriet, nappet det ut og tørket vekk vannet under batteri og rundt om, satte det i og da startet bilen igjen som normalt. Hvordan kommer det v
  7. Ute og kjørte og fikk plutselig masse feilkoder. Stoppet bilen og prøvde å starte igjen, men det blinket i alle lys og det duret voldsomt i dashbord😨 Under 10v på batteri. Skiftet til nytt helt likt batteri og den startet greit, men fremdeles feilkoder. Sjekket dynamo og der var den isolerte mutteren på plusskabelen ødelagt. Kun innmaten stod igjen og pluss kablene var mulig å bevege på 😞 Målte med multimeter på plusskabel på dynamo og minus på bil, ingen lading. Mens eg holdt på med dette glapp feste på pluss og "zapp" som kortslutning... Tok ut pluggen på baksiden av dynamo og satte den inn
  8. Hei! jeg har nylig fått problemer med å få start på bilen. Jeg kan fortelle kort om hendelsesforløpet så langt. Det hele begynte med at bilen begynte å komme med ABS, gearbox, idrive failure osv. Bilen kjørte fint en stund helt til den plutselig stoppet og ville ikke starte igjen. Byttet da til et nytt batteri, da gikk bilen i noen dager etterpå før den stoppet igjen mens den stod på tomgang. I etterkant har jeg fått bilen diagnostisert, han mente da det var negativ polen til batteriet. Kjøpte nytt fra brennes (svimlende 3000kr komplett), slettet feilkoder og registrerte batteribytte, men bile
  9. Info om bilen: BMW E60 2003 520i Automat (eldste E60-modellen) DK70598. Hei. Jeg har ikke rørt bilen min på flere måneder nå pga den hadde et startproblem. Den har stått i garasjen siden vinteren, fordi vi ikke har hatt tid til den. Etter den var på oljeskift så begynte problemene. Den ville ikke starte, det var kaldt ute og vi tenkte at det var grunnen. Vi fikk start med startkabler foran og vi kjørte bilen i 3 timer etter dette. Den ble satt i garasje og brukt lite etter det. En dag satt den seg fast i snøen slik at dekselet under falt av, da måtte den på verksted
  10. Hei. Har gått til innkjøp av ein bmw e36 320i sedan, 1993 mod. Er et lite prosjekt, og hadde den på eu for å sjå ka eg måtte gjera med den. Fikk ein feil på "løst batteri". batteriet er flyttet bak i bagasjerommet på denna, ifølge forrige eigar vertfall, så har vell originalt stått framme. problemet er at der batteriet står, til høgre neri "lommen" i bagasjerommet er det ingenting eg kan feste batteriet til. har sett andre med slike metallplater du kan skru fast noen stenger i batteriet og ner i platen så sitter det. men hos meg er det barre gulvteppe i bunn. Er det noen som har ein formeining
  11. Hei. Kan man kode hvilket som helst batteri med ncs,inpa,tool 32? Tenker om det er mulig å legge inn ett 100 amper selv om bilen er levert med 90?
  12. Jeg har en 3 år gammel BMW 2 Active tourer. I fjor ble lambdasonden byttet fordi det indikerte feil på den. Målinger viste ikke noe feil, men varsellampen lyste. Etter det harbilen trukket rart. Sonden ble byttet på nytt i januar. Etter et par uker lyste varsel om at batteriet var tomt, og nå varsles det om at batteriet må byttes. 1. Er det vanlig at et batteri holder bare 3 år? Det har jeg aldri opplevd på noen andre biler (som ikke har vært BMW). 2. Kan bytting av lambdasonden på noen måte ha påvirket ladingen?
  13. Forsøker å legge innlegget også i teknisk (er ikke helt erfaren i Bimmers foreløpig). Jeg har en 3 år gammel BMW 2 Active tourer. I fjor ble lambdasonden byttet fordi det indikerte feil på den. Målinger viste ikke noe feil, men varsellampen lyste. Etter det har bilen trukket rart. Sonden ble byttet på nytt i januar. Etter et par uker lyste varsel om at batteriet var tomt, og nå varsles det om at batteriet må byttes. 1. Er det vanlig at et batteri holder bare 3 år? Det har jeg aldri opplevd på noen andre biler (som ikke har vært BMW). 2.
  14. Tar meg endelig tid til å få montert anlegg i min 2011 F11. DLS UP40 er kommet på plass i dørene, så nå står det forsterker for tur. Jeg skal ha en 4-kanaler samt en dedikert forsterker til sub. Har tenkt å kjøre alt på standardstrøm i bilen. Tenker å koble kabel til strøm rett på strammeskruen til batteripolen, videre 10-15 cm til en hovedsikring, og deretter ca 20-25 cm til en fordelingsblokk. Her henter jeg da ut til de to forsterkerne og en RF 3sixty.3. Kobler fra ÷ hver gang jeg skal koble til noe nytt. Vil dette funke, med tanke på elektronikk og spenningsovervåkning? Og sikkerhet.... ?
  15. Jeg ble «lykkelig» eier av en 2015 520D i forrige uke... I dag var det kaldt, ca -15. Webasto sto på ca 20 minutter før jeg skulle dra. Når jeg trykket startknappen kom det først melding om gløding, så skjedde det ingenting. Kom melding i displayet om «feil på starter/tenning, kontakt BMW». Prøvde gjentatte ganger uten hell. Ventet så 2-3 minutter og prøvde igjen, så startet den problemfritt. På vei hjem fra jobb igjen skjedde det samme... Har noen vært borti dette? Mistenker selvsagt batteri, men Webastoen skal vel skru seg av selv hvis det er lavt. Jeg hadde også en times kj
  16. helenevik

    Startshjelp?

    Hei. Har hatt en del problemer med bilen i det siste, og det blir bare værre og værre. Det begynte med att cd-spilleren, og dashen ikke funket som det skulle. ( Manglet lys i dash, viste ikke når jeg blinket, langlys, etc) Plutselig så kommer alt tilbake og bilen er god som ny. Men nå i det siste har også batteriet tappet seg. Får ikke start på bilen uten startkabler. Er helst første gang jeg starter den om dagen, har den vært i gang en gang, så starter den ellers senere på dagen igjen. Har sjekket bilen flere ganger, og ingenting synlig som tapper ihvertfall. Batteriet skal være st
  17. helenevik

    Startshjelp?

    Hei. Har hatt en del problemer med bilen i det siste, og det blir bare værre og værre. Det begynte med att cd-spilleren, og dashen ikke funket som det skulle. ( Manglet lys i dash, viste ikke når jeg blinket, langlys, etc) Plutselig så kommer alt tilbake og bilen er god som ny. Men nå i det siste har også batteriet tappet seg. Får ikke start på bilen uten startkabler. Er helst første gang jeg starter den om dagen, har den vært i gang en gang, så starter den ellers senere på dagen igjen. Har sjekket bilen flere ganger, og ingenting synlig som tapper ihvertfall. Batteriet skal være st
  18. Parkerte bilen på fredag og på mandag ville den ikke starte. Vred om tenningen og ingenting skjedde. Nada! Ikke lys i lykter ikke i iDriven eller i display. Så jeg tenkte batteriet var dødt. Fikk gang på den med startkabler. I det jeg satte på siste klypa på polen så var det akkorat som det klikket i et rele og alt av lys var som normalt. Dagen etter er den død igjen. Har målt batteriet til 12.3v å dynamoen gir 13.9 så batteri og dynamo er ok! Noen som har en idé til hva det kan være?
  19. Har et snodig problem med at batteriet gå tomt nå og da. Har koblet bort IBS sensoren men, det skjer fortsatt. Det virker som motor-hjerne er på selv om bilen er låst. Det er lyder fra diverse komponenter i motorrom, feks, EGR, diesel flow sensor osv. Virker rett og slett som tenninga er på. Er det noen som har vært borti noe liknende?
  20. Hei! Har i det siste opplevd litt problem med bilen. Det er ein 320d 2008 touring. Problemet lyder som følgje: For ca ein månad sidan opplevde eg problem med bakluka. Den ville ikkje opne seg. Ikkje vinduet heller. Det løyste seg ved at eg lada batteriet, og då fungerte det bra. Den siste månaden har bilen stått mykje i ro, og problemet kom tilbake. Når eg reiste vekk eit par dagar på jobb så kom eg heim att til ein dau bil. Det var ingenting som skjedde når eg satte nøkken i tenninga. Men denne gongen kom og ein feilkode; "increased battery discharge" før eg reiste. Så då kilte bakl
  21. Hei! Har noe som forhindrer min E60 fra å gå i sleep mode. Hvor finner dere som regel koblingsskjema? kunne tenkt meg full pakke. Problemet er det samme med/uten IBS tilkoblet.
  22. Hei, Jeg har en BMW 118D 2008-modell som trenger nytt startbatteri. Startbatteriet som står i bilen er et originalt AGM 12V 80aH batteri. Jeg sendte derfor en prisforespørsel til min lokale Bilia forhandler. De skulle ha hele 5000,- kroner for å bytte batteri, noe jeg syntes var litt stivt. Har lagt ved pristilbudet her: Slik jeg har forstått det så er det et Exide batteri som sitter i bilen. Virker som SK800 er modellen som tilsvarer dette batteriet. Har funnet dette til en mye rimeligere penge på nettet(http://www.bilbatteri24.no/products/-exide-microhybrid-agm-sk800-stopstart2)
  23. Hei. Opplever endel elektriske problemer med min F10 2012 mod, og mistenker comfort access. Problemet gir følgende symptomer: - Bilen låser seg opp av seg selv når jeg nærmer meg førerdøren med nøkkelen på meg - Hører en konstant "klikking" inni førerdøra så lenge nøkkelen er innen rekkevidde for døra. - Får som regel ikke kontakt med nøkkel når jeg skal starte, og må holde den mot rattstamma. Alle symptom skjer med begge nøkler, så jeg tror ikke det har noe med de å gjøre (har bytta batteri i begge nøkler). Tenkte det kunne være dårlig batteri i bilen, men h
  24. Hei. Har fått lest av feilkoder på min F10 2012 535ix, og trenger litt hjelp til tolking av noen av feilkodene. Noen av feilkodene har en "logisk" forklaring; - Kortslutning til pluss kan vell være pga jeg lader batteriet i ny og ne? Har misstanke om at dette er modent for utskiftning.. - Feilkoder på kupèvarmer er vell ikke så uvanlig dersom det blir lenge mellom hver oppvarming? - Blokkering av vindusviskere er vell ikke uvanlig om kan kommer borti bryteren mes ruta er full av is/snø. Men så kommer vi til de feilkodene som jeg er mer skeptisk på: - Ytre dørhåndtak
  25. Har en BMW X1 xdrive18d 2011 mod, i bilen stod det et originalt BMW batteri med følgende nr S: 61 21 7 555 285 , AW: 61 21 7 555 718. Er dette et AGM batteri eller syrebatteri? Har montert inn et Sønnak SK800 AGM batteri (som også er på 80 AH og 800 EN, likt med BMW batteriet). Men er veldig i tvil om det originale BMW batteriet er et syre batteri eller AGM batteri, om det er syre så må bilen programeres til at jeg har satt inn et AGM batteri. Om det er et AGM batteri trenger jeg ikke gjøre noe mer siden jeg har registrert batteribytte. Noen som vet om dette er et syre batteri el
×
×
  • Create New...