S.Khan

Startproblemer E61 525DAT Når Kaldt

Anbefalte innlegg

Mener jeg leste et sted at når noen av pluggene er defekte, så blir en eller annen styringsenhet lurt til å tro at temp. er ok lenge før den faktisk er ok (noe med mostand å gjøre) --> resultatet er kortere glødetid enn det som er normalt og riktig.

Edit: Skal forresten forhøre meg om Bosch Car Service kan skifte plugger for en grei penge. De pleier å være rimeligere enn Stenshagen/Autozentrum.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Mener jeg leste et sted at når noen av pluggene er defekte, så blir en eller annen styringsenhet lurt til å tro at temp. er ok lenge før den faktisk er ok (noe med mostand å gjøre) --> resultatet er kortere glødetid enn det som er normalt og riktig.

Jepp stemmer det.

Skal gå og få målt glødepluggene mine, samt en generel gjennomgang av glødesystemet, så får vi se hva de kommer fram til og hva det koster.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Men over til noe annet innen samme problemstilling; er det noe problem å få ettermontert motor/kupévarmer i en E61?

Ja dette kunne vært et interessant prob å fått svar på.. Ser jeg har slik "timer" -funskjon i klimamenyen.. Men får bare kaldluft når den er aktivert.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hei!

Har lignende problem på min 525d 2005 mod. Den gløder i 2 sek, når jeg vrir om nøkkelen så starter den, men stopper med engang. Dette må jeg gjøre 2-5 ganger før den starter uten å stoppe.

Skal sjekke glødepluggene i morgen.

Var en eller to som også skulle gjøre dette, gjerne post resultate her!:)

Del dette innlegget


Lenke til innlegg
Del på andre sider
Hei!

Har lignende problem på min 525d 2005 mod. Den gløder i 2 sek, når jeg vrir om nøkkelen så starter den, men stopper med engang. Dette må jeg gjøre 2-5 ganger før den starter uten å stoppe.

Skal sjekke glødepluggene i morgen.

Var en eller to som også skulle gjøre dette, gjerne post resultate her!:)

oss deg er det nokk pluggenne ja.

men folkene på bmw sa til meg atvis gløde tengne bare så vid kom opp var det ofte hjernen. men ser det på min at gløde tegnet kommer jo bare så vid opp nå og bilen starter uten og tvile i -25 og jeg kjinner max 3sek

Del dette innlegget


Lenke til innlegg
Del på andre sider

Interessant å se at det er flere som sliter med det samme. Er det hokuspokus og rocketscience å anskaffe og skifte plugger selv? Hvem selger slikt? Må man ha spesialBMWverktøy?

Jeg har anskaffet en liten kupévifte på Torshov Bilrekvisita til under 300 kroner, plassert den i motorrommet med tidsrelé innstillt på 2-3 timer før avreise og dermed startet den som en lek. Makan til motorvarmer skal man lete lenge etter...

Del dette innlegget


Lenke til innlegg
Del på andre sider
I dag var vi nede i -2, og da fikk jeg start. Jeg kjenner meg 100 prosent igjen i måten problemet blir beskrevet på i denne tråden. I kulda så kynner bilen som bare det, men vil ikke "tenne".

Jeg får la noen ta en kikk på problement.

Men over til noe annet innen samme problemstilling; er det noe problem å få ettermontert motor/kupévarmer i en E61?

Har akkurat bestilt motorvarmer fra mekonomen.... 2100nok, de sier at den er veldig enkel å montere....

Del dette innlegget


Lenke til innlegg
Del på andre sider

Blir ikke helt klok på den tralla mi. I dag var det -9. "Normalt" skulle jeg da hatt store startproblemer. Etter et par sek. gløding, fyrte den umiddelbart. Men dæva etter halvannet sekund... Litt hark på andre forsøk, men kom raskt.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Blir ikke helt klok på den tralla mi. I dag var det -9. "Normalt" skulle jeg da hatt store startproblemer. Etter et par sek. gløding, fyrte den umiddelbart. Men dæva etter halvannet sekund... Litt hark på andre forsøk, men kom raskt.

Dette kan lett skje dersom noen av glødepluggene er deffekte.

Går ut ifra at du ikke har byttet ennå?

Del dette innlegget


Lenke til innlegg
Del på andre sider
Blir ikke helt klok på den tralla mi. I dag var det -9. "Normalt" skulle jeg da hatt store startproblemer. Etter et par sek. gløding, fyrte den umiddelbart. Men dæva etter halvannet sekund... Litt hark på andre forsøk, men kom raskt.

He he det samme gjelder min bil hehe.

Da har jeg skiftet plugger.

Jeg trodde ikke jeg skulle få start på bilen til morran med -11 men jaggu meg kom den med litt hopp og sprett. Men etter en diagnose hos BMW viste det seg at 3 av 4 glødeplugger var defekt. Nå er de skiftet så får vi se imorgen tidlig hvordan det går.

Jeg fikk de til å ta en belastningstest på batteriet og det var ok. Ellers kunne de ikke finne noe feilmeldinger verken på rele eller styrehjernen til gløding. Så nå håper jeg at ting er på stell.

Har også fiksa meg ei flaske med Alron. Så nå har jeg hatt på en liten skvett oppi tanken.

Så hvis ting ikke virker nå hvet ikke jeg hehe

Glenn.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Edit:

Glemte å skrive at BMW sa at bilen ikke skulle gløde lenger en 2-4 sek. Dette var helt normalt fordi det var en hurtig gløding på disse bilene.

Del dette innlegget


Lenke til innlegg
Del på andre sider
Takker for oppdateringa! Hvor mye måtte du ut med? Har fått en pris på rundt 6k. Drøøøøyt...

Fikk en pris på ca 4500 for å bytte alle fire glødepluggene.

Har ikke sett regningen fordi de skulle sende den. Men jeg spurte hva prisen ble og da sa han ca 4500.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Var jo litt bedre enn 6000, men det er drøyt. Sist jeg bytta plugger åpnet jeg panseret, nappet av noen hetter, skrudde ut, satte inn, på med hettene og smack igjen med panseret. Enkelt, raskt og billig... :)

Del dette innlegget


Lenke til innlegg
Del på andre sider
Var jo litt bedre enn 6000, men det er drøyt. Sist jeg bytta plugger åpnet jeg panseret, nappet av noen hetter, skrudde ut, satte inn, på med hettene og smack igjen med panseret. Enkelt, raskt og billig... :)

He He ja det er vel ikke de samme pluggene som vi snakker om her nei.

For å bytte disse pluggene (glødeplugger) må du av med innsuget osv, så det er en del skruing før de er byttet :)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive