karlerikj77

Dieselpumpe havari & nå sprukne slanger i kjølestemet

Recommended Posts

Jeg ble utsatt for havari av hovedpumpa på min BMW E39 525DAT 2001 mod for 3 mnd siden. Etter en omfattende kostbar affære ved å sette den inn på verksted for rep opplever jeg nå at kjølevæsken forsvant siden det kun kom kald luft på maks varme. Automatgirkassa ble flushet for ett år siden, har hatt en flott glidende overgang v girskifte frem til nå nylig i forkant av at alle slange skjøtene på hele kjølesystemet sprakk opp og det så nesten ut som at slangeklemmene var smeltet inn i slangene.

Mitt spørsmål oppe i alt dette er : Henger noe av dette sammen slik at det kan gå utover girkassa? Burde den flushes igjen etter slike hendelser så tett på hverandre?

Share this post


Link to post
Share on other sites

Det kan jo nesten hørest ut som at toppakningen er røket.
Du sier ikke noe om kjølevannet rant ut på gulvet eller bare har forsvunnet uten ytre lekkasjer.
Hørest også ut som du har hatt veldig høyt trykk i kjølesystemet. 

Sjekk oljen på motoren om den ser normal ut,  om kjølevannet er "rent" å lukt ned i ekspansjonstanken om det lukter eksos.

Tror ikke disse problema  henger sammen..

Share this post


Link to post
Share on other sites

Takk for svar! Fått bekreftet at automatkassa ikke påvirkes av hendelsene som har inntruffet! Fått byttet alle slanger i systemet og sjekket nivå på både kjølevæske og olje. Ikke noe rant inn i bilen men kom fra sprukket slange i motorrommet og alt rant ut under bilen. Ingen forandring på oljen heller og heller ikke eksoslukt i eksp tanken. Det som er utforidrngen etter rep av dette er at motoren ikke oppnår normaltemp men går kun opp til kvart (45grader) Lurer på om det kan være pga luft i systemet, eller om det kan være termostaten? Er kanskje greit å få kjørt diagnose på bilen..

Share this post


Link to post
Share on other sites

Da er det vel mer sansynelig at du har mistet vann og motoren gått seg varm. 

Motoren burde klare å lufte seg ganske greit selv, men du kan jo opne lufteskruen som sitter på plastrøret frem på motoren, den sitter rett ved siden av slangen inn på egr ventilen (innsuget). Vis du opner her menst motoren går så skal det komme en jevn strøm med vann. Der er også en lufteskrue under klimafilteret på førersiden, du må ta ut hele boksen så du kommer ned til bremsekraftforsterkeren. Den sitter på slangen som går ned til webastoen. 

Men mest trolig er nok termostatene gåen. Om du ikke er klar over det så sitter det en på det plastrøret jeg nettopp nevnte, da kom jeg også på at det er vel en lufteskrue på termostaten der også.. (jeg har fjernet alt dette på min, egr røret osv). 

Bytter du den på vannpumpa og til egr burde det nok bli bra tenker jeg. :-)

Btw, du kan lese kjølevannstemperatur i speedometeret på i displayet,om du ikke er klar over dette. Da får du nøyaktig temp. :-)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.