Søk i nettsamfunnet

Viser resultater for emneknaggene 'lufting'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 6 resultater

  1. Hei. Sliter litt med e30'n min nå om vinteren. Den blåser ikke så varmt som jeg syns en bil burde, blåser litt smålonkent og om jeg kjører i litt hastighet så kan det begynne å blåse kaldt også. Har skiftet vannpumpe, regreim, termostat, kjølevæske, sjekket varmeventil (klikker i den da jeg vrir om bryter), spylt igjennom varmeregister og renset kjølesystemet. Men problemet oppstår fremdeles. Har prøvd å lufte systemet x antall ganger også men syns ikke det hjelper. Renner fint med vann ifra lufteskruen. Bilen koker ikke, men temp måleren står ikke rett opp da jeg kjører har jeg lagt merke til, men litt føre. Det gjorde den ikke i sommer, da sto den rett opp. Om jeg vrir varmen på fult og skrur av vifta så kan jeg oppleve at tempmåleren stiger, men setter jeg vifta på maks så synker det igjen. Termostat er en 80grader ifra Koed, er denne altfor kald? Hvor får man evt kjøpt en varmere en? Noen formening om hva det kan være? sprekt topp, toppakning?
  2. Tommyinator

    BMW E39 1998 kjølesystem problemer

    Hei. Når jeg skal fylle på kjølevann så går det på myye mer enn det egentlig skal være (10,5L?) , jeg fyller nærmere 25L og fortsatt så synker det etterhvert. Hvor blir dette av? Olja er helt fin og eksosen ryker ikke
  3. espen lysholm

    Lufting til dynamo E36

    Hei, Driver å skrur på en E36 cab (1994 320IA) som har stått noen år og i forbindelse med skifting av alle vakumslanger, så fant vi ut at fleksirøret som fører luft ned til dynamoen var moden for utskifting. I den forbindelse har jeg et enkelt og kanskje dumt spørsmål: Hvorfor er det laget egen lufting ned til dynamoen? Har aldri sett dette på andre biler.
  4. færskingen

    frostvæske

    Hei har en 520 e39 96mod som jeg har hatt for lite frostvæske på. Tenkte å tappe av litt for så å blande 50/50(evt konsentrert) å ha på . Kan jeg gjøre dette på en måte uten å måtte lufte systemet på nytt? Har ikke clutch på bilen nå så er ikke så lett å få luftet den der den står.
  5. Hei , håpen noen kan hjelpe meg med et problem ! da jeg kjører går temp nåla på rød kun når jeg står stille , prøvd å lufte kjølesystemet og alt men det fungerer ikke , har kommet frem til at voskos koblinga er defekt men det skal jo ikke ha noe å si på at det ikke kommer varm luft inn i kupeen , byttet termostat også men det fungerte heller ikke , topppakninga skal heller ikke være defekt fordi at slangene er myke og og det er sirkulasjon der . pliis hjelp meg ! takk på forhånd