Søk i nettsamfunnet

Viser resultater for emneknaggene 'nivåregulering'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 14 resultater

  1. Hei. Fikk i dag opp meldingen Automatic suspension leveler inactive eller noe i den duren, husker ikke ordrett. Samtidig blinket det en rød trekant på hver side av meldingen i displayet, kjentes vel ganske stump bak også. Kjørte til siden stoppet motor, slo på tenning og hørte da at pumpa startet bak og startet motor, da kom ikke feilmelding tilbake og merket ingenting unormalt de neste 20 km til jobb. Kan ikke si jeg la merke til at pumpen startet før jeg fikk feilmeldingen, men hørte jo ikke etter heller... Det jeg lurer på er om noen har noen ide om hva som kan forårsake denne meldingen, sikring er utelukket tror jeg da den enten er ok eller ikke. Ikke subber bilen heller bak. Er det noen kjente problemer med dette symtomet er det knyttet til pumpe, kontakter eller belg. Har byttet belg på denne før, men da var det ingen feilmelding i displayet. Når jeg byttet knirkeforing sist så løsnet jeg luftslangene på kompressor (et par år siden), kan det være at det lekker litt der som forårsaker meldingen (men siden det ikke kom feil nå det lakk fra belgen så er jeg tvilende? Noen som har vært bort denne før?
  2. hei! jeg har fått opp den kjente feilkoden "Level control system fault" på min E61 525d 05. Problemet er at bilen ikke synker slik de vanligvis gjør når denne feilkoden dukker opp ved en lekkasje. Kompressoren går helt til bilen er langt normalt nivå som om bagasjen skulle vært fulllastet, og blir stående slik. Det er altså ingenting som tyder på at verken kompressor eller luftbelg er ødelagt. Noen som har vært borti dette før? Christoffer N
  3. Har en kompressor liggende, denne ble kjøpt ny pga bilen seig på ene siden, viste seg å være en lekkasje.
  4. Hei. Har til min store "glede" oppdaget at bilen min har fått seg litt ufrivillig senking på førerside bak. Etter noen minutter under bilen var hullet lokalisert. Det er ett lite hull på kanskje 1mm ut mot dekket. Er det noen her som har opplevd lignende? Er det noen måte å fikse dette midlertidig på? Spør om dette siden min ene uke med ferie startet igår, og tanken var å kjøre på tur med vogn bakpå. Evt hvor mye styr er det å bytte disse? Finnes det noen DIY guide eller noe slikt?
  5. NEWBEEM

    E34 Touring hydraulikk

    Hei, jeg har fjerna nivåregulering på en 92 525ix, jeg har blenda nivåreg. delen i tandempumpa og får nå konstant lys på "antispinn varsellampa" Derfor lurer jeg på om det er samma hydraulikksløyfa på nivå. og sperre?????? Mvh Markus
  6. heisan folkens. Jeg trenger seriøst hjelp fra noen kloke hoder :/ Har googlet men kommet til kort . BMW e39 525D 2002 Greia er : Måtte bytte bærearmsforinger å i den anledning så koblet jeg selvfølgelig av armer til nivå samt batteri og tømte systemet for luft. Bytta foringer og satt alt sammen.. MEN NÅ VIL IKKE KOMPRESSOR STARTE Eneste som skjer er at den starter å så stopper med en gang eller bare sier klikk.. Har testa: -Sikringer -koble av batt i 15 min(flere ganger) -tvangskjørt pumpa -gått over noen ledninger etc Jeg setter STOOR pris på hjelp her kara :/
  7. ivark

    bmw e39 luftbelg

    noen her som vet om man kan få skaffet et nytt Clips(plastklemme) på hurtigkoblingen til luftbelgen på en e39. ringte gs og det viser seg at man må kjøpe slange med lufttanken til 1000kr.
  8. JOS530

    Nivåregulering E39 Lekker

    Har lest gjennom mange tråder om feil på nivåregulering, men eg har ikkje funne svar på min feil: Det har seg slik att bilen min synker heilt ned på begge sider samtidig av og til når den er parkert. Og då meiner eg heilt ned, bilen kviler på bakkdekka i hjulbuen Når eg låser opp bilen eller starter den pumper den seg heilt fint opp igjen. Aldri hatt feilmelding på dashbordet om att det er problem på dette. Heller aldri vert feilkoder i systemet. Utenom att den frys fast ein gang i blant vinterstid, eit vanlig problem på desse. Er det belgene som lekker? Problemet har vert i 4 år, men kan det bli ein dag att bilen står der på buken utan å komme opp igjen?
  9. hei, selger mitt sett med senkefjører til e34 med nivåregulering framfjørene er brukt i 1 uke, mens bakdemperene er ubrukt:) tenkte 2500 men er åpen for bud ser ca slik ut på bil
  10. brolle65

    Noen som har TIS tilgjengelig

    Har problemer med luftfjæringen på min -05 525dat og fant at noen hadde linket til en TIS hos Spaghetticoder.com men denne siden er vel borte nå. Er det noen som kan sende meg beskrivelse på skifte av luftbelger og evnt kompressor som ligger i TIS hadde det vært kanon.
  11. Rydda litt i garasjen og selger unna det som jeg ikke har bruk for lenger E90/91 fram skjermer, 1 høyre og 1 venstre i A22 (Sparkling graphite) 700. pr. stk E91 komplett baklyktesett orginal (4 lamper) med hvit blink pre face 1000 kr E61 Komplett baklykktesett orginal (4 Lamper) med hvit blink pre face 1000 kr E53 X5 nye senkefjærer ubrukt av ukjent merke for bil med nivåreg bak 1000kr E66-65-53-39 brukt Nivåreguleringspumpe 3000kr E39 1 stk Orginal H.S facelift baklykt med hvit blink 600kr E39 1 sett orginal preface baklykter med hvit blink 600kr E36 sedan Bakrutesenker Rieger 400kr E36 Coupe Racing Dynamics produsert koffertlokk vinge 800kr E34 M5 sideskjørt H og V side 800kr
  12. Ljonas

    Nivåregulering E61

    Har satt inn ny kompressor, men kompressoren stopper ikke så jeg må ta ut sikringen. Har også bestilt nytt rele. Er det noen som vet hva feilen kan være???????
  13. Hei, har problemer med å justere høyden på min 2005 e61 bak ved hjelp av diagnose apparat (autologik). Det som skjer er at uansett hvilken høyde man taster inn, starter pumpen og kjører ræven til topps. Dette gjør den så og si hver gang og jeg må blø av trykket på belgene til pumpen stopper pga "overbelastning". Har ved enkelte tilfeller klart å stoppe prosessen, men på helt tilfeldige nivå og ingen som helst fasit på hvorfor den stoppet akkurat der. Måtte i dag koble vekk styreenheten pga den ikke ga seg. Har selvsagt sjekket for feilkoder. Denne feilen har dukket opp på flere biler, mens enkelte lar seg justere helt smertefritt. Er det flere som har vært borti dette og har noen formening om det kan være feil på autologiken eller bilen som ikke kommuniser med nivåsensorene uten å gi feilkoder, evt om dette er en softwarefeil på enkelte modeller? Mvh Einar
  14. bmwt

    nivåreguleringfeil E61

    hei,ideer her om probleme mitt? har en 2007 e61 hvor jeg forleden skiftet luftbelg på høyre side. måtte i dag tappe ut luften på den for å skifte noe i understellet bak. monterte alt på igjen men nå starter ikke kompressoren i det hele tatt. ikke vært noe problem med kompressor før. får heller ikke noe feilmelding i displayet. jeg skrudde ut den blå luftslangen inn i enheten bak for å tappe luften ut. skrudde den inn igjen og skulle starte opp. helt dødt... rådvill her....