Jump to content

Kjølevannsproblemer!


oleviken
 Share

Recommended Posts

Har hatt akkurat samme!!! håper for din del at det er samme som jeg har!

Jeg hadde 3-4 sprekker i ekspansjonstank. Jeg kunne fylle full tank med kjølevann, den stod over natta og indikatorlyset lyste morgenen etter. Men forsvant når motor ble varm (trykk i systemet)

Det ble aldri mindre vann i systemet enn ned til botten av ekspansjonstanken. Dermed kokte aldri bilen.

Man ser ikke sprekkene i ekspansjonstanken når bilen står i ro, men når du kjører og får litt trykk i systemet så utvider plastikken seg og hullene blir større. Jeg tok en trykktest på et verksted og så dette skje med mine egne øyne...

Kort sagt:

Skift ekspansjonstank.. 900 kr originalt hos BMW. Enkelt å skifte. Husk å lufte systemet ditt etterpå!

Lykke til

Link to comment
Share on other sites

Har samme problemet etterfylte i vinter fordi var så lite på radiatoren. men var like lite igjen nå men bilen koker ikke. men er unormalt lite på radiatoren. ble byttet vannpumpe ser ikke ut til kanskje det har hjelpet heller. regner med at di har etterfylt på verksted når di byttet den vannpumpa og nå er det like lite igjen. så hiver meg på den tråden her

Link to comment
Share on other sites

Det er en store svarte tanken helt framst i motorrommet og har ei stor svart kork på seg :P

du mener på radiatoren såpass kan jeg da hehe:p misforstod litt jeg da.. gjelder bmw e36 316. men takk for hjelpen uansett :)

Link to comment
Share on other sites

I de fleste tilfellene der en har lekkasje og ikke finner sporene hverken i olje eller i form av ødelagte slanger , så ER det ekspansjonstanken som er gåen. Kald motor så er de stort sett potte tett. Varmt vann i tanken kombinert med trykk , så lekker de. Skift tanken. Billig operasjon.

Link to comment
Share on other sites

ok. men bilen koker ikke og den blir driftvarm til vanlig tempratur og den blåser varmt så har ingen problemer der.. men vannet forsvinner som sagt i tanken, er kvart tank med kjølevæske der.. har vært det ganske lenge opp til flere ganger. men merker ikke noe forskjell på bilen.. rart hmm..

takk for hjelpen :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...