Jump to content

Bimmernew

Members
  • Content Count

    242
  • Joined

  • Last visited

Everything posted by Bimmernew

  1. Ingen liv why ikke? Merkelig.. tok den der burde være bra det men den er like død. En sa det er + kabel er du sikker det er jord?
  2. Nei for ikke tak i vedkommende men vet ikke why kobla ut men skal prøve og ta minus til karosseri. Men det blir spekulasjoner why kobla fra men følelse why kobla ut pga noe feil men er eneste polen som ikke er kobla til. Men skal teste og kobla til den polen og se.
  3. Ok du for update senere men den har aldri vært tilkobla tror jeg men vanskelig og si men skal prøve.
  4. Ok ok soory jeg spør så mye men jeg må jo ta av minus polen for og få denne på plass? Er en 10mm bolt på batteri på jord den må jo litt opp for og få plass. Egt mest lyst til og andre stedet. for du skjnner tror ikke den blir på plass bak hjulbua derfor batteri. Men why tror du ikke den er kobla til da? bare hang og slang.
  5. du mener ja kan ta på batteriet på minus polen? men vil ikke batteriet da? kodes? men er bass leding der blir trangt. Tenker og ta bak hjulbua et punkt en skrue men sitter ikke fast men skal se.
  6. OK flott mann veldig bra du hjelper mye men jeg kan ta den på minus på batteriet ikke sant å? Hvis jeg eks tar opp minus på batteriet hva kan skje da? Må ikke kode da? Men mann kanskje greiest og ta dette bak hjulbua ved batteriet. Husker er et punkt der en skrue men polen sitter ikke fast da ved det punktet eller skrua. Vi er nesten i mål her hvis den ikke virker da skjønner ingenting.
  7. ok flott men kan jeg teipe den da på karosseri? Bare rett på karosseri? Har tatt den i motorbrønnen nå. Du nevner karosseri men er litt og på på bak hjulbuen men usikker for skal jeg feste den nå? for nå er alt av cover installert. Er det samme prinsipp som startskabel og ta i motorrommet? hvis du skjønner.
  8. Det er en leding til venstre baklys ikke sant;) er eneste kabelsko som er jord ja som skal til karosseri sa en så den trenger bare strøm men rart for strøm fra kaosseri men kan kanskje stemme i og med det er jord. Du må tro meg er leding fra boksen til baklykta direkte inn så det skal være i orden der altså.
  9. Har boksen;) og er rød og sort ja men den er ikke tilkobla til men skjønner ikke hva med den polen da du har sett bilde ta? Men jeg kan bare ta av + ta og koble til den polen? Det må jo være noe fra polen?? er jo en liten pole den skal på + så må vel ta opp + da for og montere den? se vedlegg igjen Jeg mente at de ledninger fra boksen går til lykta ja og skjønner bare ikke det med polen? Men er en klase med sort og rød ledning fra boksen men er på en måte noe som stikker ut fra de røde og sort leding akkurat slik som er på min radio leding gjennomsiktig fra rød og sort leding. H
  10. Kan ikke se noe styreenhet bare den grå boksen og du skal vite alt er bra oppsatt fra før av og ja går en leding fra den grå boksen rett bak på kobling til venstre lys jeg har nå led lykter men tror ikke så mye og si for ledingen er kobla på direkte bak til lykt koblinga. Og da stikker det ut en pole som ALDRI har vært tilkobla bare hegt og slang bak hjulbua. Akkurat som glemte og tilkobla eller lot være. Denne var også dyr en gang i tida så bra oppsett og aldri vært tilkobla hmm pussig. Så konklusjonen må jo være ta den polen til +på batteri for leding går jo dierkte til ryggelys so
  11. Takk har ettermontert en JBL bak da og 4 sensorer er i støtfanger bak ja men en styrenenhet kan jeg ikke se jeg har bare det som er avbildet. Så til pluss på batteri ja men åssen blir det da med elektronikken i bilen da hvis jeg tar av pluss kabel? Mp vel ikke kodet batteri på nytt da? Og se vedlegg hvem pluss vesntre eller helt øverst til høyre? qy3v89028ko51.webp
  12. Takk mann saken er er ikke mer ev vist på bilde ok fra biltema ja takk bra funn men koble til pluss da på bilen sikkert bir liv i den da? Ryggelyset? Har led lykter fra gs,eneste rart den aldri har vært kobla til så er kobla til ledingsnettet til venstre baklykt eneste polen som ikke er tilkobla.
  13. Oss meg var det dårlig ISO kontakt sjekka den?
  14. Jeg mente bare er en gul leding som skal tilkobles under set for at den skal virke for og si det sånn men er ikke expert der men går vel ann og ordne med apparat selv sikkert.
  15. Den er ettermontert i min BMW 1 serie 06 modell IKKE facelift og har følelse er parkeringsensor men er ikke sikker og har ikke noe parksensor knapp heller foran eller i display. Men har 2 rygge sensor knapp i støtfanger. Men er en leding som strekker seg fra den en liten pole skal den til batteri da eller? For denne boksen virker ikke;/ alt av ledninger på den borsett fra den lille polen trenger bare strøm? Rask update: kan ikke se noe annen løsning dette er ryggsensor snakka med en han er 100 sikker og den skal til pluss kabel på batteri sa han men ikke sikker virker for det me
  16. FANTASTISK UPDATE! UPDATE 2 dessverre kom lampa tilbake;/ men bilen går like bra Motorlampa slokka visst etter oljeskift + filter;) Kan hende P0012 og P0015 var bare det og YouTube prøv simpleste først og fiks men bilen trengte ny vanos da. Men utrolig men ikke 100 sikker enda koden returnerer men for følge med men dette var jo en god nyhet;) Bra video om koden P0015 og P0012 Flott info her: Slam av olje og brent olje kan føre til at kamakslene ikke kan justeres som befalt av motorstyringsmodulen. Oljetrykket styres av solenoider montert
  17. ok men pris da på noen der?? tlf? send på pm å hvis du vil
  18. Har ikke fikset kjedet men takk for tipset. Gått en måned siden og bilen er like bra ingen ulyder skifta vanoso g 1 kamsensor 28A3 er enda meni dag gikk bort lampa av seg selv tatt diagnose selg og 2 ganger på verksted men koden/lampe kjem tilbake selv om sletter men ble borte i dag etter slå på bilen men ikke sikkert borte for ogst for se. Men bilen ble bedre med vanos og skal skifte map sensor og en kamsensor til. Du kjenner ingen som kan skifte kjede???
  19. P1250 2D32 hva er dissa kodan? åssen deler på BMW 1 serie 118i 06 modell?? Vil gjerne vite konkret finner ikke ut helt...
  20. Er det ingen som kan dette evt i april? for en grei pris? Kan skaffe deler selv tenkte dette setet: https://www.ebay.com/itm/Vanos-Unit-Inlet-Camshaft-Sprocket-timing-chain-kit-for-BMW-E46-E81-X1-E84/174415469712?hash=item289bf8dc90:g:KPAAAOSwO5lfXtLg
  21. du vet ikke ca pris han skal ha på og skifte register-kjedet? av N46B20 BMW 1 serie
  22. OK har pioneer bass med intergrert fortserker bak clean oppsett men intr det du sa power mener du da? Jording kan du spesifisere litt? Ja er wiring tenker jeg men litt rart pga ikke berørt wiring på lenge men tenker de nå eller radio har en finger på den å. Kan bare ikke se noen løse ledninger alt er fast og fint mente målte med multimeter var greit hmmm.
  23. UPDATE: Det i alle fall iKKE batteri(kjøpt nytt batteri) sikring er også OK bak radio ok ok sikringskap men kanskje teste med en annen radio å. Tok oppsett på radio clean oppset men radio bare slår seg av med en gang ok et steg nærmere enten cabus boksen eller radio tenker jeg men radio fungerer og bestått test av Thansen så hmm noen forslag nå dere stille tråd;/
  24. OK liten update da folkens! Jeg er ikke sikker enda kjede har gått for og være ærlig jeg besteme meg for og skifte ny vanos og en ny kamsensor. Og har også nå registert batteri og kodet det men se her denne lyden på tomgang når jeg starter bilen hva tror dere om lyden da? Vi er nærmere enn noen gang. Og jeg sjekket kjede fysisk for hånd var fast og fint og så pent ut og så ingen løse deler. Se her mai i fjor nesten samme lyd i Mai/våren i fjor jo intr: Så ikke så mye endring i lyden nå og i i fjor https://www.youtube.com/watch?v=cRJE4li8C7E Edit: Bilen høre
×
×
  • Create New...