Søk i nettsamfunnet

Viser resultater for emneknaggene 'varmeapparat'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Kategorier

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogger

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Fant 16 resultater

  1. sirfylling

    Elektrisk vannpumpe e39

    Hei, jeg har en 97-mod BMW e39 med latentvarme. At jeg har latentvarme innebærer at jeg har en ventilenhet og elektrisk vannpumpe bak venstre framhjul. Ikke den man finner under de to varmeventilene eller den man finner fremme ved radiator. Den elektriske sirkulasjonspumpen har feilet for lenge siden. Ny original pumpe koster 4000,- Det finnes få brukte og de er trolig like utslitt eller verre enn min. Her er forøvrig litt av hvordan mitt kjølesystem ser ut: http://bmwfans.info/parts-catalog/E39-Sedan/Europe/528i-M52/L-A/jul1997/browse/heater_and_air_conditioning/latent_heat_accumulator_water_valves/ Er det mulig å sette inn en annen pumpe som for eksempel denne her: https://www.skruvat.no/Vannsirkulasjonspumpe-kup%C3%A8varmer-P512873.aspx Den skal erstatte aux vannpumper på modeller fra 98 og oppover, og passer ikke egentlig i min bil. Tanken er at, så lenge det er en 12V vannpumpe med noenlunde samme hensikt og dimensjoner, så skulle det vel fungere fint? Noen som har erfaring med slikt? Takker for svar!
  2. Hei, jeg har en F11, 520D 2012 modell og har store problemer med varmeapparatet. Problemet er at det på den ene siden blåse forholdsvis kald luft, mens det på den andre siden blåser varm luft. Det som gjør det ekstra merkelig er at det skifter fra side til side, gjerne flere ganger i løpet av en og samme dag. Det skifter for øvrig ikke under kjøring, men etter å ha stoppet og startet bilen igjen. Temperaturen står naturligvis innstilt på lik temperatur på begge sider. Jeg har forsøkt alle mulige innstillinger så problemet må skyldes noe annet. Noen som kan hjelpe meg?
  3. Alt fungerer som det skal. El klima styringen er nesten ikke brukt, kun vært prøvemontert og testet noen dager. Ingen skader på paneler, eller konsoller. Selges helst samlet. Har vært montert i en BMW E46 2002 modell Selges helst samlet for 1000,- eller bud
  4. Hei, Vifta i varmeapparatet mitt begynte og dure for en stund siden, etter en stund var det ikke allitd den ville starte når jeg starta bilen, et dunk på dashbordet fikk den i gang. Noen dager til så var ikke dette alltid hjelp i heller. Så nå holder jeg på og bytte vifte (har kjøpt NY vifte). Fant denne fine guiden her, men ting er ikke likt hos meg. Jeg kan tenke meg at dette var en preface bil, og min er facelift. Derav er ting en del forskjellig. Guiden på BMW TIS er også tilsynelatende fra preface. Jeg sliter med og få av denne kanalen som står ned på apparatet, og som fører luft opp til dysene i dashen. I guiden står det at man skal huke av klipsa, løsne staget og ta den bort. På min er der ikke slike klips, men plast haker som holder den fast. Ok det. Men staget ser ut til og være helt hele veien fra spjelda og gjennom ei styring og inn i motoren.. Så det er der det stopper, har fått løst tunellen, men staget holder alt igjen.. Klarer ikke helt og se at det er mulig og dele det heller? Her er noen bilder som viser det: Det er plast staget som går fra kanalen og inn i motoren.. Og helt ulikt det som blir vist i guiden. Noen som har peil?
  5. Hallo For de som husker godt, så har jeg ettermontert original webasto i min bil. Den fungerer slik den skal, ingen problemer med den. Men etter montering av webasto har jeg problemer med at varmen forsvinner fra varmeapparatet, noen ganger, mellom ~1300-~1500 omdr på motor. Det forsetter å blåse, men kun kald luft dvs det går over fra varmt til kaldt. Om jeg da går utenfor 1300-1500 omdr så kommer varmen tilbake. Jeg har sjekket vannventilen på støtdemper tårnet ved å dra av pluggen på den. Skiftet vannpumpen til webasto til original type, dobbeltsjekket at alle slanger til webasto er montert korrekt og ikke feilkoblet på noe vis, sjekket vannventilen som bestemmer kjølekretsen, luftet for luft i kjølesystemet 4 ganger, og det kommer ikke ut noe mer luft. Kjørte i nesten 9 mnd uten at det forsvant noe kjølevann fra ekspansjontanken. Valgt manuelle innstillinger på klima, ingen endring. Når problemet oppstår så går også webasto i overtemp og slår seg av, noe som er korrekt ved overtemp. Alle ting som jeg tenker på leder tilbake til dårlig flow i systemet eller luft... What to do? Jeg klikker snart av denne feilen!! Hjelp...
  6. Espen Skøien

    Kupevifte virker ikke. 2010 320D E93

    Plutselig sluttet viften på varmeapparatet å virke, men viften virker når man trykker på knappen for "full varme på frontruten". All informasjon og symboler på displayet er i orden. Noen som kjenner til dette?
  7. oddhei

    lurer litt?

    hei mangler en knapp til regulering av varmeapparatet på venstre side, lurte på om det er mulig å få tak i en ny uten å bytte ut hele? er en 1997 520l e39
  8. Hei, Jeg skulle ut å kjøre en liten tur i stad og merket det att varmeapparatet ikke ikke blåste noe varmluft i det hele tatt delv om motoren låg på driftstemp. Jeg luftet kjølesystemet forrige helg og da blåste det varmt som bare det. Det ser ikke ut som det har minsket noe på nivået i ekspansjonstanken, den korte slangen oppe på radiatoren blir veldig varm, mens den lange nede bare blir lunken. Jeg prøvde å stoppe bilen og bruke den "Rest" knappen og da kom det også bare kald luft. Det virker også som det ikke er noe liv i den eletriske sirkulasjonspunmpen (tenker da på at den ikke vibrerer). Jeg har en teori om att det enten er termostaten som fjusker eller at det er noe gale med den ventilkomponenten (Vedlagt bilde) under luft inntaket, kan det stemme? Mvh Pål Gjøran Blom
  9. josda

    Klimaanlegg problemer E53

    Har problemer med varmestyringen på klimaanlegget. Det som er problemet er at det er vanskelig å justere varmeluft/kaldluft, når eg justerer på +/- knappene er det liten eller ingen forskjell i temperaturen, men når eg justerer på "hjulet" midt på dashbordet der en kan justere kaldt eller varmt, endrer det seg. Mistenker at det er noen tempfølere inni bilen som er defekt? Har merket at det av og til plutselig begynner å blåse varmluft uten at jeg har foretatt meg noe. Kan legge til at det er nok vann på motoren, utetempføler er i orden, vifta virker tilsynelatende som den skal. Er det noen som har vært borti noe lignende eller har tips til hva som er feil med klimaanlegget mitt??
  10. Ludvig Mathias Lundblad

    E32 735ia, problemer med varmeapparat

    Heisann! Første innlegget mitt her Lurer på om det er noen her inne som kanskje kan hjelpe meg litt? Har en BMW 735ia, 1991 modell der varmeapparatet kødder en del. Kjøpte bilen for snart ei måned siden nå og først nå har dette skjedd. Problemet er at det virker som om det har "hengt" seg helt opp, ingen av knappene som fungerer bortsett fra varme justering og defrost, når du stiller vifta på max i bunn. Fungerer en kort stund hvis jeg kobler batteriet av og på. Da virker det som om det re-setter seg ei kort periode. Verdt å nevne er at forrige eier byttet ut hele klimakontroll enheten i dashbordet da han hadde noe ala dette problemet. Noen her som veit noe? Blir veldig takknemlig hvis noen veit noe.
  11. elieeg

    E36 deler m3. Bilder!

    Delene er på vinterbro 20 min sør for oslo. kan sende ved forskudsbetaling. hvis kjøper betaler frakt. M3 3.0 Bremsekraftforsterker med hovedbremsesylinder pluss pluss. komplett 900,- kan selge separate deler. Originalr e36 m3 ratt 500,- e36 92 nyrer 200,- vindusviskermotor 300,- E30 originalfjerer og dempere 1000,- GOD stand! Angleeyes komplett nypris 1200,- Nesten ikke brukt. Baklamper med hvite blink 800,- m3 computere tror en av de ikke funker. vet ikke hvem. pris 500 for begge. varmeapparat 500,- sydd skinn håndbrekk komplett 200,- Strøkent. bare skitt på bildet. skinn ting til gir + girkule i skinn uten M emblem 200,-
  12. Har problemer med at varmeapparat vifta lever sitt eget liv, den virker fint når bilen er kald, men når eg har kjørt en liten stund ca 10-15 min, slår den seg av,men så kan den plutselig starte igjen, har merket at den slår seg ofte på når eg kjører venstre svinger men slår seg av igjen når eg retter opp bilen igjen. Det er ingen forskjell om eg kjører vifta opp til full styrke manuellt. Noen tips til hva dette kan være???
  13. Hei Satt meg inni bilen min(2003, e46, 316i touring) i dag og merket at vifta ikke startet. Har klimaanlegg. Det har vært en pipelyd i vifta på lav hastighet en god stund. Denne lyden blir borte om jeg guffer opp hastigheten, og lyden kommer bare når det er kaldt. Men nå fungerer altså ikke vifta, noe kritisk da jeg har tenkt å kjøre hjem i jula (5timers tur). Prøvd å kjøre den på maks hastighet uten at noe skjer. Første gang den ikke fungerer. Noen innpå her som kan komme med noen tips? Sjekka sikringen til Klimaanlegget, alle tre så hele ut. Er vifta gåen? Takker for svar.
  14. Byttet nylig kupefilteret uten noe effekt. Kommer varme og kulde, men blåser ikke kraftig nok (sammenlignet med e46 og alt annet). hadde dette problemet på den forrige e36en og. Er dette vanlig på e36? eller er det noe jeg må bytte? Man kan høre at varmeapparatet fungerer om du skrur opp. Men luften kommer som regel kun fra midten og svakt fra sidene. Er spesielt svakt på passasjer siden.
  15. Når jeg har varmeapparatet på auto opplever jeg at vifta går ujevnt opp og ned, men hvis jeg manuelt øker styrken forsvinner blåser den helt fint. Noen som har vært borti dette tidligere? Kan det være varmeapparat motstanden som er gåen?
  16. Hei, har en BMW E46 316 2001 mod. Vindusviskeren fungerer men kommer ikke noe spylevæske, kommer på lyktene men ikke ut fra de spylerne på panseret. Er det en sikring som har gått? i tilfelle hvem? Varmeapparatet fungerer, men noen ganger går det på fult uansett om det står på 1 eller 4, er det motstand? og evt hvor er den? Og sist så har jeg en temperaturmåler som kun står helt over på varmt uansett. Bilen er ikke for varm, er nåla som viser feil, noen som vet hva dette kan være? Sensor eller motstand? og evt hvor det er. Skal ha bilen på eu snart og vi ha så mye som mulig i orden før den skal på sjekk... Håper noen har noen svar, på forhånd takk