tommybf

2007 530xd e61 lufte kjølesystemet etter kjøleveske skifte

Anbefalte innlegg

Nei har logge på mellom 68 og 75 under normalt kjøring. Noen ganger fått 80++. 

Ja det kan være oljekjøleren som er synderen. Om ikke så vet jeg rett og slett ikke va det kan være. 

Eller det er nokk den den som er synderen da jeg sjekket slangen og den viste seg å være varme i. 

 

Endret av tommybf

Del dette innlegget


Lenke til innlegg
Del på andre sider
50 minutter siden, Otis skrev:

Hvorfor sjekker du @kalinkamaen ikke bare den nevnte kjøleslange på radiator?

Heisan, fikk ikke med meg denne slangen? Hvilken slange, og hva skal jeg sjekke?

Edit: Leste det nå. Går litt fort i svingen her iblandt. Sorry.

 

Har du kjent på den tynne slangen på venstre side av radiator, når du står fremfor bilen og ser ned i motorrommet? Den skal være kald til 92 grader.

Endret av kalinkamaen

Del dette innlegget


Lenke til innlegg
Del på andre sider
33 minutter siden, tommybf skrev:

Nei har logge på mellom 68 og 75 under normalt kjøring. Noen ganger fått 80++. 

Ja det kan være oljekjøleren som er synderen. Om ikke så vet jeg rett og slett ikke va det kan være. 

Eller det er nokk den den som er synderen da jeg sjekket slangen og den viste seg å være varme i. 

 

Jeg er aldri under 78 selv, den ligger stabilt mellom 78 og 83 ish. Tar det lang tid å få opp tempen hos deg? Min går veldig fort opp til disse 78 gradene.

Endret av kalinkamaen

Del dette innlegget


Lenke til innlegg
Del på andre sider

Oki

19 minutter siden, tommybf skrev:

Hos meg går det fort opp til 55-60 grader, men går tregere etter det. 

Oki, da må det være noe som åpner seg på 55-60 grader hos deg. Det er ikke slik hos meg. Jeg skal sjekke tempen på slangen på begge mine, å se.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skal skifte oljekjøleren når jeg får ny time hos bmw. Skal komme tilbake med resultatet etter skifte. Dem var ivertfall 80% sikker på at den var defekt og jeg slår meg til ro med det. 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Da har jeg fått bilen tilbake fra Sulland Bmw. Dem finner ut at varmeveksler på automatkassen er i orden og klarer ikke finne årsaken til lav driftstemperatur med den tia dem hadde til hjelp. 

Fikk ett tips om å klemme/stenge igjenn kjøleslanger til thermostatene for å se om det ga utslag på temperaturen  og utelukke om di nye jeg skiftet til kunne være feil med. Har dere en bra fremgangsmåte så takker jeg for tips?

 

Status under hjemreise fra Tromsø

lengde 17 mil

hadde den 1 timen en driftstemp mellom 85 og 93 grader,  Dropper raskt i nedoverbakker. Laveste temperatur på hele turn lå på 77-78 grader, men stiger så snart det er oppoverbakke og ett litt høyere gir.  Hjalp veldig å  i kjøre i 6 gir. 

Så temperaturen har holdt seg over kritisk lavt, Men ikke normalt. 

Endret av tommybf

Del dette innlegget


Lenke til innlegg
Del på andre sider

Di skiftet ikke oljekjøler, det må bestilles ny time for dette da jeg først skulle få fjernet og blendet swirlflaps, Skiftet også glødeplugger og glødeplugg reele. 

Godt spørsmål, venter på papirene fra dem da bilen ble hentet ut søndag utenfor åpningstid. 

Sa noe om at det ble testet og lest av under kjøring av bilen. Skal ikke si for sikkert før jeg mottar papirer.

 

 

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ja, det er veldig enkelt å sjekke om kjøler er defekt. Kjenn på slangen som går inn på radiator, ca på midten på venstre side når du står foran bilen. Den er mye tynnere enn de andre slangene. Denne slangen skal ikke være varm før 93 grader.

Del dette innlegget


Lenke til innlegg
Del på andre sider
På 22.10.2018 den 10.05, tommybf skrev:

Da har jeg fått bilen tilbake fra Sulland Bmw. Dem finner ut at varmeveksler på automatkassen er i orden og klarer ikke finne årsaken til lav driftstemperatur med den tia dem hadde til hjelp. 

Fikk ett tips om å klemme/stenge igjenn kjøleslanger til thermostatene for å se om det ga utslag på temperaturen  og utelukke om di nye jeg skiftet til kunne være feil med. Har dere en bra fremgangsmåte så takker jeg for tips?

 

Status under hjemreise fra Tromsø

lengde 17 mil

hadde den 1 timen en driftstemp mellom 85 og 93 grader,  Dropper raskt i nedoverbakker. Laveste temperatur på hele turn lå på 77-78 grader, men stiger så snart det er oppoverbakke og ett litt høyere gir.  Hjalp veldig å  i kjøre i 6 gir. 

Så temperaturen har holdt seg over kritisk lavt, Men ikke normalt. 

Temperaturen du beskriver her, er eksakt hva jeg også har på begge mine biler. X30D. Jeg begynner å lure på om hoved-termostaten åpner på 78-80 grader. Jeg skal få tak i ny termostat som er merket med 90 grader for å være 100% sikker.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Står 88 på den thermostaten jeg byttet til, så da regner jeg bare med den åpner på 88 og ikke noe lavere temperatur. 

Det skader nokk ikke å prøve en hvor det står 90 grader på. Er du heldig, så holder du en høyere temperatur. 

Jeg blir å skifte oljekjøleren uansett. Man kan aldri stole helt på at verkstede har gjort en god nokk jobb i feilsøkingen. Vill ivertfall få utelukket om det er det som er årsaken til lav temp. 

Endret av tommybf

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå