Search the Community

Showing results for tags 'error'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forums

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogs

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960
  • Bmw
  • Bmw e36 deler
  • AK 77
  • BMW 320i E90 2005, 2.0 bensin

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Found 4 results

  1. Heisann bimmers da ble jeg akkurat ferdig med min none idrive til idrive conversion. Alt er koblet opp og kodet med VO koding slik att alt går sammen alt funker fint, men ikke selve possisjonen til GPS.. den sier att jeg er i hvittingfoss mens jeg faktisk er i stavanger. Det virker som den har gps link da den beveger seg når jeg kjører rundt, men går tilbake til samme start punkt etter en restart (skru bilen av og på). Noe som får meg til å tro den bruker wheel speed sensorer og compass for og bevege kartet? Har sjekket med inpa og den sier gps antenne er koblet til. (Universal gps antenne) da jeg ikker vil ha hai tann antennen (vil ikke borre hull i taket). Og har sett flere med suksess som bruker en universal gps antenne. Noen som har en pekepinne evnt erfaring med liknende problemer?
  2. Hei Jeg har eg 318i N42 som ikke sviver som den skal. Jeg kan begynne med å forklare hva jeg har gjort. Når jeg kjøpte bilen gikk det an å kjøre med den i 30 minutter, så dauet den uten forvarsel. Måtte vente til den var kald igjen før det gikk an å kjøre videre. Fant ut at feilen var at det var kommet olje inn i ledningsnettet fra kamakselsensorene. Så jeg tok av hele ledningsnettet, skiftet de ledningene som hadde olje under isolasjonen, satt det på igjen, og skiftet begge kamakselsensorene. Styringsenheten hadde også fått olje inni seg, så jeg kjøpte en lik og fikk denne klonet slik at de er helt like. Etter dette var ferdig kom det opp en feilkode, P1347 Cylinder 3 misfire with fuel cut off. Har prøvd å flytte rundt på tennplugger og coiler, men problemet er fremdeles på sylinder 3. Har også tatt kompresjonstest. Denne var helt fin, ingen lekkasjer på noen av sylinderne. Er det noen som har forslag til hva dette kan være og hvordan fikse problemet? På forhånd takk!
  3. Søker hjelp fra en som har god peiling på feilsøking og diagnose av et relatert DDE problem på min 2002 E39 530d! I korte trekk er problemet at det på tilfeldige tidspunkt popper opp "fuel injection system", og da går den opp på 1500rpm og gasspedalen reagerer ikke! Trykker jeg på bremsa går den på tomgang igjen. Eneste måte å få den over 1500rpm er å bruke cruise controll men da fusker den veldig å lugger. Når denne feilkoden plutserlig forsvinner igjenn på tilfeldig tidspunkt går motoren fint, men drar litt ujevnt å høres ut som om turboen ikke blir regulert riktig... På diagnose får jeg opp disse feilkodene: 0100/DC - Air-mass flow sensor0235/DC - Charge-air-pressure sensor1E55/74 - Supply V f. PTS 2, CAP sensor, AMF sensor0220/74 - Pedal-travel sensor. potentiometer 2 PGS Trenger hjelp!!
  4. Håper noen kan hjelpe meg med noen koder til DME etter scanner av E38 735iA. 1997 mod. Nå som det har vært kalt, -10, så har motor ved oppstart gått og jaget (fusket litt) til motor ble driftsvarm. Så har den gått normalt. Men i dag så begynte motor og fuske, 1 eller 2 sylindre kutter. Tok og skannet (BMW Scanner v1.40.7) den og slettet feilkoder (errors). Startet opp og motor går på alle 8 sylindere igjen. Hadde samme problem i sommer, og byttet da lamda sonde. Etter første scanning skiftet jeg coiler på syl. 1, 2, 3 og 4. Så oppstart av motor (gikk på tomgang ca 2 min. Så ny scanning) Nå 5 errors. Bilde før sletting av coder og bytte av coiler(30 errors): Har prøvd og google disse kodene, men finner ikke årsaken, eller hva som er feil. Noen som har formening om hva feilene kan være?