Jump to content

kapteinh

Members
  • Posts

    247
  • Joined

  • Last visited

Profile Information

  • Interesser:
    ålesund

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

kapteinh's Achievements

  1. Hvis jeg husker rett fikk jeg feil på gløderele og alle 6 pluggene. Var dårlig kontakt i kabelen, så den funket når den ikke glødet, men ikke når det skulle gå mere strøm gjennom kabelen. Feilen lå her med meg.
  2. Jeg hadde samme problem på min. Byttet plusskabelen til gløderele
  3. Kan ta bilde i morgen når det blir lyst
  4. kapteinh

    BMW dieselmotorer

    Står ikke signatur på mobil
  5. Siden dette er er såpass vanlig problem med mange BMW-er, så er jeg ganske sikker på du får kjøpt et repsett bmw hadde vel recall på å sjekke/skifte gjennomføringen, så deler må finnes.
  6. Strømkabelen går på undersiden av bilen og opp igjennom bagasjerommet. Det er ei gjennomføring i bagasjerommet som kan se ut til å være i orden ved første øyekast, men når du demonterer oppdager du problemet.
  7. Legger meg helt flat. min oppfører seg på samme måte. i dag: 8 grader og veldig fuktig luft men ikke regn. viften gikk på høy fart hele kjøreturen, helt til jeg slo på AC. Tok ca 3 min fra jeg slo av/på til det skjedde noe.
  8. Har prøvd forskjellig over flere dager, med litt forskjellige temperaturer.
  9. Da har jeg prøvd litt på min E61. 9 grader med duskregn, ca 30 min kjøring og 30 km. Det sto på 22 grader innvendig og varmluft ut av senterdyser. merket ingen forskjell om jeg skrudde av eller på Ac, og heller ingen forandring på viftestrømmen. har også en E90 og en 2 serie jeg kan prøve ved en senere anledning.
  10. Prøvde du duggsensoren? Jeg skal prøve på min bil neste gang det er slik vær. Her vet jeg at duggsensoren er i ordren kommer med en tilbakemelding i løpet av neste uke.
  11. Jeg ser heller ikke poenget med å slå den av. jeg har kjørt med min på hele tiden å har enda ikke fullt gass. Det er på en 2006 modell
×
×
  • Create New...