Jump to content

F10/F11 tråden


Recommended Posts

Noen som har erfaring med Schmiedmann framleppe?

i litt høy fart begynte det å vibrere. Stoppa og så at midten på leppa hang løst. Kan dette være årsaken til vibrasjonen?
Noen som har festa den på en bra måte i midten før?

 

FB8FA1CE-83F1-4DD6-A51E-1101E938AE3B.jpeg

Link to post
Share on other sites
  • Replies 1.3k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Luftbelgen på venstre side røk i går, da er det greit å ha nye luftbelger liggende til montering i dag  

Ser problemet; skal prøve å forklare... Biler har relativt "ustabil" 12V. Denne spenningen senkes på elektronik for å redusere strømforbruk, varmgang etc. Tidligere var det vanlig å regulere

Snakk om å male fanden på veggen! Tor du folk logger inn på F10/11-tråden for å si "i dag er jeg så sykt fornøyd med komfortsetene mine", "i går hadde jeg en skikkelig god kjøreopplevelse" eller

Posted Images

Edit:

 

dreia foringer med o-ringer mot framleppa. Bruker originale fester til framfanger. 4stk nye fester med litt lengre skruer enn org. Disse ser man vanligvis ike, men ble lakkert i svart uansett. Vibrasjon jeg nevnte er også borte vekk!
Ble bra synst jeg!😊 god påske!

 

2BF03817-C1D0-41DD-B835-D2AA8A63D00C.jpeg

78CDE9F9-847E-4CE3-A92C-C473409C3331.jpeg

 

32370686-6F5E-4606-B4D7-CE4C4465C466.jpeg

Edited by FransEirik
Link to post
Share on other sites
  • 1 month later...

Heisann, samboer har kjøpt seg en 520D xdrive LCI med n47 motoren, gått 128xxx. Når bilen står på tomgang både i N og i D så vibrerer den slik at man kjenner dette i karroseriet og i setene. Hun hadde en 320d xdrive med samme motor før denne og der var ikke slik vibrasjon. Dette kjennes ikke under kjøring, og motoren står like godt i ro i N både på tomgang som på 3000rpm så jeg mistenker ikke motorfester. Kan det være fordelingskasse eller vibrasjonsdemper på eksosen?  Noen som har peiling?

 

 

Link to post
Share on other sites
  • 2 weeks later...

Skulle hjem fra jobb og ble møtt av dette når jeg starta bilen… noen ideer? Får 54 feil med bimmerlink men ingen permanente

6F724A25-E6C4-425C-A7EE-9B77311421F0.jpeg

Link to post
Share on other sites
11 minutter siden, danskiii skrev:

Skulle hjem fra jobb og ble møtt av dette når jeg starta bilen… noen ideer? Får 54 feil med bimmerlink men ingen permanente

6F724A25-E6C4-425C-A7EE-9B77311421F0.jpeg

Hvordan er batteriet?

Link to post
Share on other sites
Posted (edited)
1 time siden, danskiii skrev:

4358F7C1-73FB-4253-BA95-6EA6097BFD50.thumb.png.8e1141a5b537fcdbcd924f12a4fef998.png93595B99-9BFB-4FD2-B49F-DE8117725C39.thumb.png.78b2fffda7f9a4e0d4adb4e7f5438a14.png

Usikker, kan selvfølgelig være det…

Disse dataene må du hente ut når bilen er i sleepmodus. Da en får sjekket batteriets tilstand.
Men en diagnose vil jo fortelle hva dette er, så mange feil på en gang er det gjerne én ting som foråsaker alle feilmeldingene.

Edited by Reef89
Link to post
Share on other sites
Posted (edited)
11 minutes ago, Reef89 said:

Hva gikk den til?

Fuses Amps Circuits protected
     
2 5A Dynamic stability control (DSC)
Door control unit
Edited by danskiii
Link to post
Share on other sites
10 hours ago, Otis said:

Er det ikke noe med at man skal skifte ut 5A med 7.5A sikring? Eller var det noe annet?

Nå ble jeg nysgjerrig, noen som vet dette 100%?

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.


×
×
  • Create New...