Jump to content

Glema

Members
  • Content Count

    1184
  • Joined

  • Last visited

About Glema

  • Rank
    Brigader
  • Birthday 06/24/1991

Profile Information

  • Kjønn:
    Mann
  • Bosted:
    Troms
  • Kjøretøy
    08 530xdat

Recent Profile Visitors

569 profile views
  1. Flott guide. Monterte Westfalia krok til min 08mod msport. Tegningene som fulgte med var greie å følge, samt at denne guiden her gjorde meg helt sikker. Måtte ikke frem til døren siden jeg har stasjonsvogn, alt ble koblet i hjulbrønn og over batteriet
  2. Snapshot av bilen min jeg tok igårkveld, syns det ble så bra at jeg må dele det med dere Vet jeg mangler senterkopper. Og liker ikke felgene (fulgte med bilen når jeg kjøpte den). Kunne egentlig tenkt meg style 128.
  3. Glema

    E60/61 tråden

    Tok et bilde av bilen min jeg syns ble så bra at jeg må dele det med dere Vet jeg mangler senterkopper. Og liker ikke felgene (fulgte med bilen når jeg kjøpte den). Kunne egentlig tenkt meg style 128.
  4. Glema

    E60/61 tråden

    Fikk tilslutt sylinderen til å sitte fast på kula med litt rå makt. Men skulle det blir et problem igjen så var ikke det med den bolten en dum idê. Får bare håpe det ikke blir noe mere tull med luka
  5. Glema

    E60/61 tråden

    Fikk det til. Tidenes flause... Satt kontaktene på xenonkite likens som pæra sto på, men når jeg snudde dem motsatt vei ble det lys
  6. Glema

    E60/61 tråden

    Har målt å det er strøm frem, prøvd med en LED pære å den funker også. Men får ikke lys i xenonkite, prøvde med et annen xenonkit for å teste om det var pæren eller ballast men ingen liv i det andre kitet heller. Så nå er jeg rådløs!
  7. Skal ligge der ja. Har vært inne å kodet tidligere å da funket det uten den feilmeldingen. Men holder nå på å laste ned E60 daten filen fra linken din, bare for å oppdatere. Skal alt som ligger under E60 da slettes åsså legger jeg inn den jeg laster ned?
  8. Carly appen å funksjonene fungerer bra på min søster E91 og en kompis sin E91, men får ikke det til å fungere på min E61. Noen som har vært borti det? Har kodet inn AUX på søskenbarnet mitt sin 06 E60. Men som du sier så er lyden lav og dårlig. Finnes det noen løsning på det eller andre måter å få AUX opp å gå skikkelig?
  9. Får opp detta når jeg holde på i NCS expert. Hva er galt? Og nårtid skal man bruke Revtor profile eller expert mode profile? Er helt ny så holde på å prøve meg frem innen litt småkoding av funksjoner.
  10. Glema

    E60/61 tråden

    Er xenonkit med canbus, trodde det fikset opp i sån elektroniske greier (type pæresjekk osv.).
  11. Glema

    E60/61 tråden

    Har montert xenon i grøftelys, men får ikke lys i de. Er jo bare plug and play så kan jo ikke ha koblet feil. Noen som har noe lurt å komme med?
  12. Glema

    E60/61 tråden

    Hjertelig. Kula er bestilt så får jeg bare krysse fingrene å håpe på det beste
  13. Glema

    E60/61 tråden

    Har du et delenummer på den kula? Finner den ikke. Ja har automatisk åpning. Håper virkelig ikke det blir en kostbar affære å at jeg må bytte hele sylinderen. Hvordan kan jeg finne ut om det låseklips som eg gåen? Hvor skal det stå?
  14. Glema

    E60/61 tråden

    Har fått et merkeli problem med bakluka mi. Sylinderen hopper ut av festet når jeg skal åpne den slik at luka ikke klare å åpne seg. Kan presse det tilbake der det skal stå slik at den lukker seg normal, men når jeg skal åpne igjen spretter den ut av festet. Noen som har vært borti det før?
  15. Fikk den på sidevinduet mitt for litt siden da noen måtte prøve å åpne det i mange minusgrader. Hva betyr det? Lot bilen stå i en varm garasjen, kjørte vinduet helt ned og opp så var det borte igjen.
×
×
  • Create New...