Jump to content

Search the Community

Showing results for tags 'motorlampe'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Nyheter om BMW
  • Fra Forumet
  • Nyheter om Bimmers.no
  • Sett på Nett
  • Bimmers+

Forums

  • Teknisk
    • Teknisk
    • Koding og diagnose
    • Bilstereo, multimedia og navigasjon
  • Annet
    • Annet BMW og motorprat
    • Bilder og filmer / Show-off
    • BMW-prosjekter
    • Alt annet / Off topic
    • Bimmers.no
  • Kjøp & Salg
    • Salg & Info - Bedrifter/Næringsdrivende
    • BMW-biler selges
    • BMW-deler selges
    • Felger & dekk selges
    • Ønskes kjøpt
    • Annet selges

Blogs

  • MKJ sitt hjørne
  • oddis' Blogg
  • MKJ's Blogg
  • TRF Performances Logg
  • Marthe's bmw
  • bmw520d's Logg
  • HD91's M3/M5 Logg
  • Oggu
  • And-reas' Logg
  • E21_323i's Logg
  • magnusbs1's Logg
  • XHS' Logg
  • 30EWMB's Logg
  • Jan Øyvind Svendsen's Logg
  • alessiE46's Logg
  • x6 M-sport's Logg
  • Rune s' Logg
  • Ludvigs E28's Logg
  • narvee36's Logg
  • Kawa's Logg
  • Marie's Logg
  • Karzan2's Logg
  • And-reas' Logg
  • 1 serie's Logg
  • FJPopp's Logg
  • robertbge's Logg
  • Thbj's Logg
  • Glennern's Logg
  • Kyrresen's Logg
  • abu
  • abu
  • TERJE GJØSE
  • bayerske motor werke
  • BMW 635 CSI 1985
  • m
  • led strips
  • Torstein
  • herman
  • BMW e36
  • lambda
  • Jeg søker bare menn på BMW
  • Ove Andreassen
  • E34 Prosjekt
  • Reparasjonstips
  • BMW E31
  • Reparasjon av skinnseter
  • quandt1960
  • Bmw
  • Bmw e36 deler
  • AK 77
  • BMW 320i E90 2005, 2.0 bensin
  • turboSvein
  • Elsker bil elsker livet
  • ORS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted:


Interesser:


Kjøretøy

Found 16 results

  1. Velkommen til den store tråden for diagnose/koding av Bmw! Her får du svar på det meste om det gjelder diagnose på bilen, programmer, installasjon eller hva du skal kjøpe. Bare for og klarere en ting, denne tråden er ikke kun for E39. Jeg har en selv, og da er det jo naturlig at jeg vet mest om denne. Alle andre er hjertelig velkommen til og dele informasjon om andre bmw´er som kan være nyttig og ha med her! Om det er guider, tips, programmer osv osv. ------------------------------------------------------------------------------------------------------------------
  2. Jeg sliter med en 2006 X3 2.0 bensin. Har brukt noen titusener siden sommeren 2018, men er ikke i mål. Bilen trekker dårlig under 3000 rpm, og bruker olje. Motorlampe lyser, og verkstedets siste forslag er at de mistenker Vanos tetteringer på kamaksel? Både registerkjede, føringer, Valvetronic motor og innsugingsrør er skiftet, og kamakselsensorer. De er kryssbyttet og sjekket, men fortsatt lyser motorsymbolet. Verkstedet anbefaler kontroll av Vanos justerenhet(?), oljeringene på kamakselen og oljekanaler til kamaksel som neste steg. Men det er grenser for hva man skal bruke av peng
  3. Får opp en motorlampe som indikerer MIL ON. Noen som vet hva som må til for og få fjernet dette? Har prøvd og slettet feilkodene, men om bilen får stå en stund, og når jeg starter den igjen, er de tilbake. Håper på svar fort som f!!
  4. Hei, kjupte en e90 318i for et par måneder siden, og har kjørt relativt lite ettersom den kun har blitt brukt til øvelseskjøring. Tidligere når jeg kjørte kom motorlsmps (gul) opp, men etter å ha "blåst" motoren og gitt gass/ oppnådd høyt turtall så forsvant lampa igjen. Vil påstå at det kommer mye eksos fra motor ved rygging og kjøring generelt (vanlig grå farge). har fylt på 1L olje, og har kjørt ca 6-700km, nå må jeg snart helle på her. Da jeg helte på en liter til idag så tok jeg en ny peiletest og det sto jeg hadde like mye olje...
  5. Har hatt bilen på EU-kontroll og har fått mangel på at motorlampen ikke lyser når bilen starter. Bilen går helt fint. Har runda internett snart og finner ingen løsninger der. Tenkte kanskje derfor at noen her hadde noen gode tips. Beklager dersom dette er tatt opp i tidligere tråder.
  6. Har en 07 320i aut E93 som i det siste har fusket litt ved forsiktig gasspådrag i 3-4 gir. hvis jeg gir gass fusker den ikke. Det startet med at den hadde ujevnt turtall når den sto i D eller R og kjørte på tomgang, da ville ofte turtallet få en rask "dip" hvor det falt 2-300rpm og hvor jeg da merket at motoren gikk "hoppet" litt.. litt senere merket jeg at den da begynte å "fuske" i 3-4 gir typisk når den ligger mellom 1500-3000 rpm, slik har den vært i en ukes tid, men i dag fikk jeg også varsellampe om motorfeil.. I videoen under ser man at den fusker litt i4. gir hvor nålen
  7. Hei, for 2 uker siden begynte motorlampa i bilen min å lyse. Bilen gikk helt normalt og oppførte seg ikke merkelig i det hele tatt. Tok så en liten service hos en kompis for 1 uke siden, bytta olje, oljefilter og kullfilter. Samt hadde en additiv i oljen for å kanskje fikse at den ikke bruker så mye olje (ca 1 liter på 3-4 måneder). Etter dette ble gjort så har bilen min nå brukt 1 liter olje på 1 uke(!) (fra Max til Min) og bilen har en del blårøyk... Kompisen min klarte selvsagt å slette feilmeldingene før jeg fikk notert de :/ men mener å huske at 1/2 var noe med "cataly
  8. Hei! Bil = BMW 320D E91 Jeg har nettopp hatt bilen på EU-kontroll, ingen feil eller mangler påvist. Men etter at jeg fikk tilbake bilen har motorlampen lyst. Bilen kjører som vanlig og jeg finner ingen andre fysiske feil enn en luftlekkasje. Det går en slange fra intercooler/radiator(?) og inn mot motoren. På denne slangen sitter det en kontakt eller sensor av noe slag. Kjenner at jeg ikke aner helt hva jeg snakker om her, så se heller på bildene enn å prøve å forstå min forklaring Der denne kontakten er festet til slangen lekker det en del luft. Kan dette være grunnen til at moto
  9. Chipet bilen med en såkalt powerbox for 2 uker siden. Etter det har bilen sperret på rundt 4000rpm. Har snakket med forhandleren som sier det ikke gjør noe, å kjøre videre med det sånn men skulle komme innom en dag så han kunne se på det. Men idag når bilen var kald og jeg startet den dauet den etter 20sek og når jeg skulle starte på nytt chinnet jeg uten å få start. Tok av og på tenningen og den startet fint. Så rett før jeg var hjemme begynte motorlampen og lyse gult, og jeg dauet bilen øyeblikkelig, gikk ut, monterte ut chipen og kjørte videre de siste hundre meterene uten problem. Tror der
  10. Hatt ei gul motorlampe lenge nå (9mnd)uten å finne løsningen. Har vært innom utallige verksteder og hobbymekanikere, alle har forskjellig mening. Feilmld sier O2 bank 2 sensor etter kat: intet signal o2 sensorer i motorommet: juster grænsesnitt misfire på alle sylindre! har bytta plugger uten effekt. går innimellom på 5 sylindre, går ujevnt på tomgang, går generelt litt dårlig, når jeg starter å bilen går ulent så skrur jeg av tenninga og på igjen, da går den oftest reint. fått bedskjed at dette kan gjelde veivhusventilasjon, veivhussensor, lamdasonde før og etter kat(
  11. Hei Jeg har nylig fått motor lampe ikke noe redusert motor kraft eller noe har ikke tatt den på diagnose enda men det kommer vell. Men Noen som har en anelse hva dette kan være Tenker på ventilhus luftinga eller hva det heter. eller er det sensor som har klikket litt. Bilen har stått en stund pga rådyr påkjøsel men var bare kosmentikk skader Takk for svar
  12. I dag var jeg og kjørte litt med min e39 og jeg kjørte ganske "fort" på motorvegen #stopid -.- . Det gikk ikke lang tid før motorlampen begynte å lyse gult og motoren gikk dårlig. Den begynte å riste ved høy fart (80+) og ved motstand (bratte bakker) og vist jeg gir mye gass. Den rister eller kjennes ut som den er i utakt men er ikke sikker. Kan noen være så snill å kom med noen tips på ka som kunna gått galt?
  13. Hjelp! Kjøpte meg en BMW 1-serie 2008 i høst, bilen gikk helt fint i starten, med unntak av noe svak lugging i lav hastighet. Regnet med at jeg kanskje lå i litt for høyt gir i forhold til bakkene jeg kjørte i, og tenkte ikke så mye over det. Dette ble etterhvert verre, og luggingen ble mer intens, etterhvert begynte lampa for ''Motorfel som kan skade katalysator'' å blinke, for så å stå konstant. Når den da ble konstant ristet bilen veldig under kjøring, og enda mer når jeg sto stille. Hadde etterhvert bilen inne på service, og det viste seg å ANGIVELIG være en sprukken tennplugg, noe som
  14. Hei Jeg lurte på om noen hadde en ide om hva som kan være feil dersom feilkoden P0171 ''fuel bank'' kommer opp når jeg tar en diagnose på BMW e46. Når jeg begynner å kjøre så hender det noen ganger at bilen ''hakker'' eller hopper litt bortover i noen sekunder. Dette skjer som oftest bare dersom motoren er kald. Jeg kan ikke så mye om biler og veit ikke om dette har noen sammenheng. Er det noen som vet hva som kan være årsaken til feilkoden?
  15. Hei! har et spørsmål ang bimmer'n. har en 318i Touring 2000 modell og kjørte helt vanlig istad og plutselig når jeg stoppa lukta det skikkelig dritt fra bilen (Den lukta som vanligvis kommer når du har ryki katalysatoren) også begynte bilen og riste veldig på tomgang og under 2500 omdreininger. Kort tid etter kommer en gul motorlampe opp i dashbordet og bilen drar veldig dårlig. Veldig redusert ytelse. bilen hakker veldig når du gir på også. Noen som veit hva detta kan væra? Blir bilens ytelse redusert når du ryker katalysatoren? Takker for svar
  16. Heisann! Jeg har et hull i eksosen ett eller annet sted fremme ved motoren/passasjer setet. Litt usikker på nøyaktig hvor, da jeg ikke har bukk og ikke har fått sjekket dette ut enda. Her om dagen når jeg kjørte kom motorlampa på og jeg som ikke har super mye peiling søkte litt rundt og fant ut at det kan være at den leser av feile verdier med eksos også.. (?) Altså, tror og håper jeg på at lampen lyser grunnet at det er hull i eksosen et sted og den da får feile verdi målinger. (har kjørt med hullet i en liten periode) Jeg antar det som må gjøres er å få kodene avlest, eneste kjipe er at å
×
×
  • Create New...