Jump to content

BMW dieselmotorer


Recommended Posts

Noen her med M57TU som har startet opp i -15 eller lavere nylig? Min er helt "ok" fram til -5/-10 et sted. Åpner døra, inn med nøkkel, tråkke på clutch, trykke på startknapp. Enten fyrer den rett opp eller så gløder den 1-2 sek og fyrer rett opp. Når det er rundt -15 så gjør jeg samme prosedyren, men når bilen fyrer opp etter gløding (2-3 sek) så går turtallet opp til 1500-2000 rpm før det faller rett ned og motoren stopper. Trykker bare knappen en gang til, bilen gløder 2-3 sek, starter opp igjen med høyt turtall, men denne gangen dør den ikke ut. 

Glødepluggene sjekket i sommer, ok. Det faktumet at den fyrer ganske lett opp selv i -15 tyder ikke helt på at det er noe med gløding, men rart at den dør ut den første gangen.

Burde jeg bare gløde mer? Trykke startknappen en ekstra tur før clutchen er inne? Noen tanker? Hva gjør dere i denne temperaturen? Sist feilkodene ble sjekket så var det kun ett på varmeelementet på dieselfilteret. Kan ikke se at det er relevant, all den tid bilen starter på 2. forsøk rett etterpå.

Link to post
Share on other sites
  • Replies 5.6k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Nå er 2016 sesongen for TRF 330d WTCC oppsummert med bilder og info her: Følg med på TRF Performance loggen for gode tilbud, konkurranser, nyheter og artikler! Gå inn på: http://bimmers.no/b

Vel, dere er inne på noe. Godt spotta med e46 VIN, for det er litt av poenget her. Det er også en DDE6, som for eksempel står i e6x, selv om denne er utvendig lik med DDE5 som står i sen e46. "Pr

Mulighet for å få seg TRF Performance produkt, helt gratis! http://bimmers.no/topic/804348-julekonkurranse-med-flott-premie-fra-trf-performance-oppdatert/   Jeg synes dette er et svært bra forum, o

Posted Images

Hmm, håpet på at du skulle si at det er noe sw som kutter tenninga om oljetrykket ikke har bygget seg opp innen 2 sekunder eller noe tilsvarende, men da er det altså noe annet.

Blir interessant å se om jeg finner ut av dette, tatt i betraktning at "feilen" er der i kun 10- og lavere, noe som ikke er så veldig ofte her. Det eneste jeg merker er at eksoslyden er grovere når dette skjer, litt sånn "hull i potta" lyd. Motorgangen oppleves jevn og fin, ikke noe host/hark som folk typisk har når det er dårlige plugger. Den lyden er der også på oppstart nr. 2, men forsvinner samtidig som turtallet går ned.

Link to post
Share on other sites

Nå har jeg byttet gløderele, men  bilen er enda en kuk som ikke vil starte. Får start med hjelp av startkabler etter en god stund, men batteriet blir flatt før jeg får start uten hjelp. Hva er det neste som kan lage faen?

Link to post
Share on other sites

2002 modell m57, 525d med følgende feilkode "1613 smooth running controller"

 

feilkoden kommer hver gang man kaldstarter. den går MEGET røft i de første 10 sekundene.  som om glødepluggene skulle være defekte.  det er de ikke.  har målt de til 0,5-0,7 ohm. 

den går også røft noen sekunder når man starter på mellomvarm motor. men dette gir ikke feilkode.   

synes også at bilen rister litt mer enn den har gjort tidligere på tomgang og ved igangsetting. mulig sammenheng?

 

hvordan kan jeg sjekke hvilken dyse som evt er ute av spec?  jeg har en enkel icare diagnoseaparat, men får ikke lest av induviduelle verdier på dysene 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.


×
×
  • Create New...